
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>محتجون في تطاوين التونسية يهددون بتعطيل إنتاج النفط</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://gulf365.com/world-news/11197234/%D9%85%D8%AD%D8%AA%D8%AC%D9%88%D9%86-%D9%81%D9%8A-%D8%AA%D8%B7%D8%A7%D9%88%D9%8A%D9%86-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9-%D9%8A%D9%87%D8%AF%D8%AF%D9%88%D9%86-%D8%A8%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%86%D9%81%D8%B7.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="محتجون في تطاوين التونسية يهددون بتعطيل إنتاج النفط" />
<meta property="og:image" content="https://gulf365.com/temp/resized/medium_2021-11-20-e7d019085d.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="نفذ عدد من المحتجين بمنطقة الكامور النفطية التابعة لمحافظة تطاوين بأقصى الجنوب التونسي تحركا احتجاجيا اليوم..." />
<meta property="og:url" content="https://gulf365.com/world-news/11197234/%D9%85%D8%AD%D8%AA%D8%AC%D9%88%D9%86-%D9%81%D9%8A-%D8%AA%D8%B7%D8%A7%D9%88%D9%8A%D9%86-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9-%D9%8A%D9%87%D8%AF%D8%AF%D9%88%D9%86-%D8%A8%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%86%D9%81%D8%B7.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="اخبار العالم" />
<meta property="article:published_time" content="2021-11-20T18:24:03+02:00" />
<meta property="og:updated_time" content="2021-11-20T18:24:03+02:00" />
<meta property="article:modified_time" content="2021-11-20T18:24:03+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="نفذ عدد من المحتجين بمنطقة الكامور النفطية التابعة لمحافظة تطاوين بأقصى الجنوب التونسي تحركا احتجاجيا اليوم..." />
<meta property="twitter:title" content="محتجون في تطاوين التونسية يهددون بتعطيل إنتاج النفط" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://gulf365.com/temp/resized/medium_2021-11-20-e7d019085d.jpg" />
<meta name="description" itemprop="description" content="نفذ عدد من المحتجين بمنطقة الكامور النفطية التابعة لمحافظة تطاوين بأقصى الجنوب التونسي تحركا احتجاجيا اليوم..." />
<meta name="keywords" itemprop="keywords" content="داعش, الثورة السورية, الثورة الليبية, الثورة التونسية, الثورة اليمنية, جبهة النصرة, حماس, الحرب على غزة, القضية الفلسطينية, الشرق الأوسط, " />
<meta name="news_keywords" content="داعش, الثورة السورية, الثورة الليبية, الثورة التونسية, الثورة اليمنية, جبهة النصرة, حماس, الحرب على غزة, القضية الفلسطينية, الشرق الأوسط, " />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fworld-news%2F11197234%2F%25D9%2585%25D8%25AD%25D8%25AA%25D8%25AC%25D9%2588%25D9%2586-%25D9%2581%25D9%258A-%25D8%25AA%25D8%25B7%25D8%25A7%25D9%2588%25D9%258A%25D9%2586-%25D8%25A7%25D9%2584%25D8%25AA%25D9%2588%25D9%2586%25D8%25B3%25D9%258A%25D8%25A9-%25D9%258A%25D9%2587%25D8%25AF%25D8%25AF%25D9%2588%25D9%2586-%25D8%25A8%25D8%25AA%25D8%25B9%25D8%25B7%25D9%258A%25D9%2584-%25D8%25A5%25D9%2586%25D8%25AA%25D8%25A7%25D8%25AC-%25D8%25A7%25D9%2584%25D9%2586%25D9%2581%25D8%25B7.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://gulf365.com/world-news/amp/11197234" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fworld-news%2F11197234%2F%25D9%2585%25D8%25AD%25D8%25AA%25D8%25AC%25D9%2588%25D9%2586-%25D9%2581%25D9%258A-%25D8%25AA%25D8%25B7%25D8%25A7%25D9%2588%25D9%258A%25D9%2586-%25D8%25A7%25D9%2584%25D8%25AA%25D9%2588%25D9%2586%25D8%25B3%25D9%258A%25D8%25A9-%25D9%258A%25D9%2587%25D8%25AF%25D8%25AF%25D9%2588%25D9%2586-%25D8%25A8%25D8%25AA%25D8%25B9%25D8%25B7%25D9%258A%25D9%2584-%25D8%25A5%25D9%2586%25D8%25AA%25D8%25A7%25D8%25AC-%25D8%25A7%25D9%2584%25D9%2586%25D9%2581%25D8%25B7.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fworld-news%2F11197234%2F%25D9%2585%25D8%25AD%25D8%25AA%25D8%25AC%25D9%2588%25D9%2586-%25D9%2581%25D9%258A-%25D8%25AA%25D8%25B7%25D8%25A7%25D9%2588%25D9%258A%25D9%2586-%25D8%25A7%25D9%2584%25D8%25AA%25D9%2588%25D9%2586%25D8%25B3%25D9%258A%25D8%25A9-%25D9%258A%25D9%2587%25D8%25AF%25D8%25AF%25D9%2588%25D9%2586-%25D8%25A8%25D8%25AA%25D8%25B9%25D8%25B7%25D9%258A%25D9%2584-%25D8%25A5%25D9%2586%25D8%25AA%25D8%25A7%25D8%25AC-%25D8%25A7%25D9%2584%25D9%2586%25D9%2581%25D8%25B7.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://gulf365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://gulf365.com/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/health-diet-news/11227096/%D8%A3%D8%B7%D8%B9%D9%85%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8%D9%87%D8%A7-%D9%84%D9%88-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%89-%D9%85%D9%86-%D9%85%D8%B1%D8%B6-%D8%A7%D9%84%D8%B3%D9%83%D8%B1%D9%89-%D8%A7%D9%84%D9%85%D9%83%D8%B1%D9%88%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D9%88%D9%84%D8%A9-%D8%A3%D8%A8%D8%B1%D8%B2%D9%87%D8%A7.html" title="أطعمة تجنبها لو بتعانى من مرض السكرى.. المكرونة والدهون المتحولة أبرزها" rel="bookmark" class="post-title">أطعمة تجنبها لو بتعانى من مرض السكرى.. المكرونة والدهون المتحولة أبرزها</a>
- <time class="timeago" datetime="2021-11-30T00:01:05+02:00">الثلاثاء 30 نوفمبر 2021 12:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/health-diet-news/11227094/%D8%AD%D8%B3%D8%A8-%D8%B3%D8%A7%D8%B9%D8%AA%D9%83-%D8%A7%D9%84%D8%A8%D9%8A%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D9%83%D8%B1%D9%88%D9%86%D9%88-%D8%A3%D8%AD%D8%AF%D8%AB-%D8%B7%D8%B1%D9%82-%D8%A5%D9%86%D9%82%D8%A7%D8%B5-%D8%A7%D9%84%D9%88%D8%B2%D9%86-%D8%A8%D9%86%D8%B8%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D9%83%D9%84-%D8%A7%D9%84%D9%85%D9%82%D9%8A%D8%AF-%D8%A8%D8%A7%D9%84%D9%88%D9%82%D8%AA.html" title="حسب ساعتك البيولوجية.. &quot;الكرونو&quot; أحدث طرق إنقاص الوزن بنظام الأكل المقيد بالوقت" rel="bookmark" class="post-title">حسب ساعتك البيولوجية.. &quot;الكرونو&quot; أحدث طرق إنقاص الوزن بنظام الأكل المقيد بالوقت</a>
- <time class="timeago" datetime="2021-11-30T00:01:04+02:00">الثلاثاء 30 نوفمبر 2021 12:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/health-diet-news/11227092/%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D8%A7%D9%84%D8%AD%D9%85%D9%88%D8%B6%D8%A9--%D8%B6%D9%8A%D9%81-%D8%A7%D9%84%D8%A8%D8%B1%D9%88%D8%A8%D9%8A%D9%88%D8%AA%D9%8A%D9%83-%D8%A5%D9%84%D9%89-%D9%86%D8%B8%D8%A7%D9%85%D9%83-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%89.html" title="للتخلص من الحموضة .. ضيف البروبيوتيك إلى نظامك الغذائى" rel="bookmark" class="post-title">للتخلص من الحموضة .. ضيف البروبيوتيك إلى نظامك الغذائى</a>
- <time class="timeago" datetime="2021-11-30T00:01:04+02:00">الثلاثاء 30 نوفمبر 2021 12:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11227090/4-%D8%A3%D8%B7%D8%B9%D9%85%D8%A9-%D8%AA%D8%A8%D8%B7%D9%8A%D8%A1-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%D9%88%D8%AE%D8%A9-%D9%88%D8%AA%D8%AC%D8%B9%D9%84%D9%83-%D8%B4%D8%A7%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B4%D8%B1%D9%8A%D9%86%D9%8A%D8%A7%D8%AA-%D8%B9%D9%84%D9%8A%D9%83-%D8%A8%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D8%BA%D8%B0%D9%8A%D8%A9.html" title="4 أطعمة تبطيء الشيخوخة وتجعلك شاب في العشرينيات.. عليك بهذه الأغذية" rel="bookmark" class="post-title">4 أطعمة تبطيء الشيخوخة وتجعلك شاب في العشرينيات.. عليك بهذه الأغذية</a>
- <time class="timeago" datetime="2021-11-29T23:48:05+02:00">الاثنين 29 نوفمبر 2021 11:48 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11227088/10-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D8%B5%D8%A7%D8%AD%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D8%A8%D8%B9%D8%AF-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D9%81%D9%8A-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D9%86%D9%85%D8%A7%D8%A6%D9%8A-%D8%B5%D9%88%D8%B1.html" title="10 معلومات عن صاحبة الفستان الأبيض بعد ظهورها في مهرجان القاهرة السينمائي (صور)" rel="bookmark" class="post-title">10 معلومات عن صاحبة الفستان الأبيض بعد ظهورها في مهرجان القاهرة السينمائي (صور)</a>
- <time class="timeago" datetime="2021-11-29T23:48:05+02:00">الاثنين 29 نوفمبر 2021 11:48 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11227086/9-%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%A7%D8%AA-%D8%AC%D8%B0%D8%A7%D8%A8%D8%A9-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%84%D9%8A%D9%84%D9%89-%D8%B9%D9%84%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%84%D9%88%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF-%D8%A7%D8%AE%D8%AA%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D9%84%D8%A3%D8%AC%D9%85%D9%84.html" title="9 إطلالات جذابة للفنانة ليلى علوي باللون الأسود.. اختاري الفستان الأجمل" rel="bookmark" class="post-title">9 إطلالات جذابة للفنانة ليلى علوي باللون الأسود.. اختاري الفستان الأجمل</a>
- <time class="timeago" datetime="2021-11-29T23:48:04+02:00">الاثنين 29 نوفمبر 2021 11:48 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11227084/%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%B9%D9%86-%D9%81%D8%B4%D9%84-%D8%A7%D9%84%D8%A3%D8%A8%D9%86%D8%A7%D8%A1-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9%D8%9F-%D8%A7%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A-%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%A3%D8%B3%D8%B1%D9%8A%D8%A9-%D9%8A%D8%AC%D9%8A%D8%A8.html" title="من المسؤول عن فشل الأبناء في الدراسة؟.. استشاري علاقات أسرية يجيب" rel="bookmark" class="post-title">من المسؤول عن فشل الأبناء في الدراسة؟.. استشاري علاقات أسرية يجيب</a>
- <time class="timeago" datetime="2021-11-29T23:48:03+02:00">الاثنين 29 نوفمبر 2021 11:48 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/11227082/%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1-%D8%B9%D8%A7%D8%AC%D9%84-%D9%85%D9%86-%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AC%D9%84%D8%AF-%D8%A3%D9%88-%D8%A7%D9%84%D8%B1%D9%82%D8%A8%D8%A9-%D8%AA%D8%B4%D9%8A%D8%B1-%D9%84%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A8%D9%85%D8%B1%D8%B6-%D9%85%D8%B2%D9%85%D9%86.html" title="تحذير عاجل من علامات شائعة على الجلد أو الرقبة: تشير للإصابة بمرض مزمن" rel="bookmark" class="post-title">تحذير عاجل من علامات شائعة على الجلد أو الرقبة: تشير للإصابة بمرض مزمن</a>
- <time class="timeago" datetime="2021-11-29T23:48:03+02:00">الاثنين 29 نوفمبر 2021 11:48 مساءً</time>
</li>
<li class="format-standard">
<a href="/business/11227080/%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A%D8%A9-%D8%AE%D9%84%D8%A7%D9%84-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html" title="ارتفاع سعر العملات الرقمية خلال تعاملات اليوم" rel="bookmark" class="post-title">ارتفاع سعر العملات الرقمية خلال تعاملات اليوم</a>
- <time class="timeago" datetime="2021-11-29T23:47:07+02:00">الاثنين 29 نوفمبر 2021 11:47 مساءً</time>
</li>
<li class="format-standard">
<a href="/business/11227078/%D8%A7%D9%84%D8%B9%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D9%84%D9%84%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A-%D8%AA%D9%87%D8%A8%D8%B7-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%86-11-.html" title="العقود الأمريكية للغاز الطبيعي تهبط أكثر من 11%" rel="bookmark" class="post-title">العقود الأمريكية للغاز الطبيعي تهبط أكثر من 11%</a>
- <time class="timeago" datetime="2021-11-29T23:47:06+02:00">الاثنين 29 نوفمبر 2021 11:47 مساءً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish format-gallery has-post-thumbnail hentry category-world-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/world-news">اخبار العالم</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
محتجون في تطاوين التونسية يهددون بتعطيل إنتاج النفط
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-11197234" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.com/world-news/11197234/%D9%85%D8%AD%D8%AA%D8%AC%D9%88%D9%86-%D9%81%D9%8A-%D8%AA%D8%B7%D8%A7%D9%88%D9%8A%D9%86-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9-%D9%8A%D9%87%D8%AF%D8%AF%D9%88%D9%86-%D8%A8%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%86%D9%81%D8%B7.html" data-text="محتجون في تطاوين التونسية يهددون بتعطيل إنتاج النفط" data-title="محتجون في تطاوين التونسية يهددون بتعطيل إنتاج النفط" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.com/world-news/11197234/%D9%85%D8%AD%D8%AA%D8%AC%D9%88%D9%86-%D9%81%D9%8A-%D8%AA%D8%B7%D8%A7%D9%88%D9%8A%D9%86-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9-%D9%8A%D9%87%D8%AF%D8%AF%D9%88%D9%86-%D8%A8%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%86%D9%81%D8%B7.html" data-title="محتجون في تطاوين التونسية يهددون بتعطيل إنتاج النفط" data-source="https://gulf365.com" data-media="https://gulf365.com/content/uploads/2021/11/20/e7d019085d.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-user">
</i>
<a href="/search.html?query=كاتب:اليمن العربي- متابعات&form=search">
<span>اليمن العربي- متابعات</span>
</a>
</span>
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-11-20T18:24:03+02:00" itemprop="datePublished">السبت 20 نوفمبر 2021 06:24 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/11197234','',800,600); return false;" href="/report/11197234" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-format-media margin-bottom-30">
<div dir="ltr" class="yeahslider" data-settings="{&quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;slideshow&quot;:false,&quot;controlNav&quot;:false,&quot;pausePlay&quot;:true,&quot;prevText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-right\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Previous&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-left\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;playText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-play\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Play&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;pauseText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-pause\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Pause&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;smoothHeight&quot;:true}">
<ul class="slides">
<li data-thumb="https://gulf365.com/temp/thumb/150X150_uploads,2021,11,20,e7d019085d.jpg">
<img width="500" height="334" src="https://gulf365.com/content/uploads/2021/11/20/e7d019085d.jpg" />
<span class="slide-count">
1/2
</span>
</li>
<li data-thumb="https://gulf365.com/temp/thumb/150X150_uploads,2021,11,20,2811bc2650.jpg">
<img width="500" height="334" src="https://gulf365.com/content/uploads/2021/11/20/2811bc2650.jpg" />
<span class="slide-count">
2/2
</span>
</li>
</ul>
</div>
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<p>شكرا لقرائتكم واهتمامكم بخبر محتجون في تطاوين التونسية يهددون بتعطيل إنتاج النفط والان مع التفاصيل الكاملة</p><div> <article class="cont"> <h4 class="secondary-title"></h4> <p>عدن - ياسمين عبد الله التهامي - السبت 20 نوفمبر 2021</p> <div> <div> <div></div> <p><span></span> </p><h5>الخليج 365- متابعات</h5></div></div> <div> <p>نفذ عدد من المحتجين بمنطقة ”الكامور“ النفطية التابعة لمحافظة تطاوين بأقصى الجنوب التونسي، تحركا احتجاجيا اليوم السبت وقطعوا الطرق احتجاجا على ما وصفوه بـ“مماطلة الحكومة“، مهددين بإيقاف ضخ النفط.<br /></p></div><p>وأغلق عدد من شباب ”الكامور“ الطريق الرابط بين محافظتي تطاوين ومدنين، إضافة إلى عدد من الطرق داخل مدينة تطاوين، وطالبوا بتنفيذ كافة بنود اتفاقية تشرين الثاني/ نوفمبر 2020 التي تم توقيعها بين الحكومة التونسية وممثلين عن شباب ”الكامور“. </p><p>  </p><p>وأكد ممثلو تنسيقية شباب ”الكامور“ الدخول بداية من اليوم في حركات تصعيدية من بينها إيقاف ضخ النفط، وتنفيذ اعتصامات مفتوحة في شوارع تطاوين. </p> </article></div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AF%D8%A7%D8%B9%D8%B4">داعش</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9">الثورة السورية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9">الثورة الليبية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9">الثورة التونسية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9">الثورة اليمنية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9">جبهة النصرة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AD%D9%85%D8%A7%D8%B3">حماس</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8+%D8%B9%D9%84%D9%89+%D8%BA%D8%B2%D8%A9">الحرب على غزة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9+%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9">القضية الفلسطينية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%B4%D8%B1%D9%82+%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7">الشرق الأوسط</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/"></a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/6/MO-Nasa.html" class="alignleft gravatar">
<img alt='MO Nasa' src="https://www.gravatar.com/avatar/b8905213ad90daa1e718a29195ff3af2?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/6/MO-Nasa.html">
<h3 class="secondary-2-primary">
<strong>MO Nasa</strong>
</h3>
</a>
<p>
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/11227024/%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D9%8A%D9%86-%D9%83%D8%A8%D9%8A%D8%A7%D8%AF%D9%82-%D9%81%D9%8A-%D9%85%D8%B9%D8%A7%D8%B1%D9%83-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,11,29,3cf2966b8a.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-11-29T23:31:03+02:00">الاثنين 29 نوفمبر 2021 11:31 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/11227024/%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D9%8A%D9%86-%D9%83%D8%A8%D9%8A%D8%A7%D8%AF%D9%82-%D9%81%D9%8A-%D9%85%D8%B9%D8%A7%D8%B1%D9%83-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9.html" rel="bookmark" class="post-title">البابا يحذر من استغلال المهاجرين &quot;كبيادق في معارك السياسة&quot;</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/11226774/%D8%AE%D9%84%D8%A7%D9%81-%D9%82%D8%B7%D8%B1-%D9%85%D8%B9-%D8%A5%D9%8A%D8%B1%D8%A8%D8%A7%D8%B5-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B7%D9%84%D8%A7%D8%A1-%D9%8A%D8%AA%D9%88%D8%B3%D8%B9-%D9%84%D9%8A%D8%B4%D9%85%D9%84-%D8%B4%D8%B1%D9%83%D8%A7%D8%AA-%D8%B7%D9%8A%D8%B1%D8%A7%D9%86-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,11,29,6ede978f30.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-11-29T21:31:04+02:00">الاثنين 29 نوفمبر 2021 09:31 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/11226774/%D8%AE%D9%84%D8%A7%D9%81-%D9%82%D8%B7%D8%B1-%D9%85%D8%B9-%D8%A5%D9%8A%D8%B1%D8%A8%D8%A7%D8%B5-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B7%D9%84%D8%A7%D8%A1-%D9%8A%D8%AA%D9%88%D8%B3%D8%B9-%D9%84%D9%8A%D8%B4%D9%85%D9%84-%D8%B4%D8%B1%D9%83%D8%A7%D8%AA-%D8%B7%D9%8A%D8%B1%D8%A7%D9%86-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9.html" rel="bookmark" class="post-title">خلاف قطر مع &quot;إيرباص&quot; حول الطلاء يتوسع ليشمل شركات طيران جديدة</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/11226630/%D9%85%D8%AD%D8%B0%D8%B1%D8%A7-%D9%85%D9%86-%D8%AA%D8%B3%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B4%D8%B1%D8%A7%D8%B1-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%8A%D8%B9%D8%AA%D8%A8%D8%B1-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%87-%D9%85%D8%AD%D9%82%D9%91%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,11,29,552424c4e6.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-11-29T20:33:09+02:00">الاثنين 29 نوفمبر 2021 08:33 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/11226630/%D9%85%D8%AD%D8%B0%D8%B1%D8%A7-%D9%85%D9%86-%D8%AA%D8%B3%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B4%D8%B1%D8%A7%D8%B1-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%8A%D8%B9%D8%AA%D8%A8%D8%B1-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%87-%D9%85%D8%AD%D9%82%D9%91%D8%A9.html" rel="bookmark" class="post-title">محذرا من &quot;تسلل الأشرار&quot;.. رئيس القضاء الإيراني يعتبر &quot;احتجاجات المياه&quot; محقّة</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="9658638" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9658638/%D8%B4%D8%A7%D9%87%D8%AF--%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D8%A8%D8%A7%D8%AD%D9%8A-%D9%84%D9%80-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%E2%80%93-%D9%84%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%81%D9%82%D8%B7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%D8%AF%D8%AE%D9%88%D9%84-%D8%A7%D9%84%D8%B5%D8%BA%D8%A7%D8%B1.html" title="شاهد .. فيديو اباحي لـ نسرين طافش – للكبار فقط ممنوع دخول الصغار">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,28,b81f390baf.jpg" alt="شاهد .. فيديو اباحي لـ نسرين طافش – للكبار فقط ممنوع دخول الصغار" data-orig-file="https://gulf365.com/content/uploads/2021/01/28/b81f390baf.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,28,b81f390baf.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,28,b81f390baf.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-28T13:52:06+02:00">الخميس 28 يناير 2021 01:52 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>0</span>
</span>
</span>
<a href="/alymn-news/9658638/%D8%B4%D8%A7%D9%87%D8%AF--%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D8%A8%D8%A7%D8%AD%D9%8A-%D9%84%D9%80-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%E2%80%93-%D9%84%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%81%D9%82%D8%B7-%D9%85%D9%85%D9%86%D9%88%D8%B9-%D8%AF%D8%AE%D9%88%D9%84-%D8%A7%D9%84%D8%B5%D8%BA%D8%A7%D8%B1.html" rel="bookmark" title="شاهد .. فيديو اباحي لـ نسرين طافش – للكبار فقط ممنوع دخول الصغار" class="post-title">شاهد .. فيديو اباحي لـ نسرين طافش – للكبار فقط ممنوع دخول الصغار</a>
</li>
<li data-id="10502706" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10502706/%D8%B9%D8%A7%D8%AC%D9%84--%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D9%88%D9%81%D8%A7%D8%A9-%D8%B1%D8%A7%D9%85%D8%B2-%D8%AC%D9%84%D8%A7%D9%84-%D9%88%D8%A3%D8%B3%D8%B1%D8%AA%D9%87-%D8%AA%D8%B5%D8%A7%D8%A8-%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D8%A7%D9%85--%D9%88%D8%B4%D9%82%D9%8A%D9%82%D9%87-%D9%8A%D9%83%D8%B4%D9%81-%D9%85%D8%A7-%D8%AD%D8%AF%D8%AB-%D8%9F--%D8%B4%D8%A7%D9%87%D8%AF.html" title="عاجل : إعلان وفاة رامز جلال وأسرته تصاب بالانهيار التام .. وشقيقه يكشف ما حدث ؟ .. (شاهد)">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,06,19,30ed0b347d.jpg" alt="عاجل : إعلان وفاة رامز جلال وأسرته تصاب بالانهيار التام .. وشقيقه يكشف ما حدث ؟ .. (شاهد)" data-orig-file="https://gulf365.com/content/uploads/2021/06/19/30ed0b347d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,06,19,30ed0b347d.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,06,19,30ed0b347d.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-06-19T20:56:07+02:00">السبت 19 يونيو 2021 08:56 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>1500</span>
</span>
</span>
<a href="/alymn-news/10502706/%D8%B9%D8%A7%D8%AC%D9%84--%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D9%88%D9%81%D8%A7%D8%A9-%D8%B1%D8%A7%D9%85%D8%B2-%D8%AC%D9%84%D8%A7%D9%84-%D9%88%D8%A3%D8%B3%D8%B1%D8%AA%D9%87-%D8%AA%D8%B5%D8%A7%D8%A8-%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D8%A7%D9%85--%D9%88%D8%B4%D9%82%D9%8A%D9%82%D9%87-%D9%8A%D9%83%D8%B4%D9%81-%D9%85%D8%A7-%D8%AD%D8%AF%D8%AB-%D8%9F--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="عاجل : إعلان وفاة رامز جلال وأسرته تصاب بالانهيار التام .. وشقيقه يكشف ما حدث ؟ .. (شاهد)" class="post-title">عاجل : إعلان وفاة رامز جلال وأسرته تصاب بالانهيار التام .. وشقيقه يكشف ما حدث ؟ .. (شاهد)</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="9654098" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9654098/%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%AA%D9%85%D8%A7%D9%85%D8%A7--%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D9%86%D8%B3%D9%8A-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%8A%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1.html" title="عارية تماما .. شاهد فيديو جنسي جديد لإنجي خوري يصدم الجماهير">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,27,128780e13e.jpg" alt="عارية تماما .. شاهد فيديو جنسي جديد لإنجي خوري يصدم الجماهير" data-orig-file="https://gulf365.com/content/uploads/2021/01/27/128780e13e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,27,128780e13e.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,27,128780e13e.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-27T20:06:11+02:00">الأربعاء 27 يناير 2021 08:06 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>14100</span>
</span>
</span>
<a href="/alymn-news/9654098/%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%AA%D9%85%D8%A7%D9%85%D8%A7--%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D9%86%D8%B3%D9%8A-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%8A%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1.html" rel="bookmark" title="عارية تماما .. شاهد فيديو جنسي جديد لإنجي خوري يصدم الجماهير" class="post-title">عارية تماما .. شاهد فيديو جنسي جديد لإنجي خوري يصدم الجماهير</a>
</li>
<li data-id="6184498" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/6184498/%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%AA%D8%B2%D9%84%D8%B2%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A8%D8%B9%D8%AF-%D8%B8%D9%87%D9%88%D8%B1-%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%B9%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%81%D9%84%D8%A7%D9%85-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9.html" title="شاهد.. فضيحة تزلزل الوطن العربي.. بعد ظهور أطفال عرب في أفلام إباحية (تفاصيل صادمة)">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2019,11,05,89f7dc874c.jpg" alt="شاهد.. فضيحة تزلزل الوطن العربي.. بعد ظهور أطفال عرب في أفلام إباحية (تفاصيل صادمة)" data-orig-file="https://gulf365.com/content/uploads/2019/11/05/89f7dc874c.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2019,11,05,89f7dc874c.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2019,11,05,89f7dc874c.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2019-11-05T22:48:10+02:00">الثلاثاء 05 نوفمبر 2019 10:48 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>33100</span>
</span>
</span>
<a href="/alymn-news/6184498/%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%AA%D8%B2%D9%84%D8%B2%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A8%D8%B9%D8%AF-%D8%B8%D9%87%D9%88%D8%B1-%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%B9%D8%B1%D8%A8-%D9%81%D9%8A-%D8%A3%D9%81%D9%84%D8%A7%D9%85-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9.html" rel="bookmark" title="شاهد.. فضيحة تزلزل الوطن العربي.. بعد ظهور أطفال عرب في أفلام إباحية (تفاصيل صادمة)" class="post-title">شاهد.. فضيحة تزلزل الوطن العربي.. بعد ظهور أطفال عرب في أفلام إباحية (تفاصيل صادمة)</a>
</li>
<li data-id="10484586" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10484586/%D8%AD%D9%83%D8%A7%D9%8A%D8%A9-%D8%BA%D8%B6%D8%A8-%E2%80%98%E2%80%98%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%85%D9%86-%E2%80%98%E2%80%98%D9%85%D8%B4%D9%87%D8%AF-%D8%B3%D8%A7%D8%AE%D9%86-%D9%88%D9%81%D8%A7%D8%B6%D8%AD-%D9%85%D8%B9-%E2%80%98%E2%80%98%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85%E2%80%98%E2%80%98-%D8%AD%D8%B3%D9%8A%D8%AA-%D8%A5%D9%86%D9%8A-%D9%81%D8%B1%D9%86-%D9%84%D9%86-%D8%AA%D8%AA%D8%AE%D9%8A%D9%84-%D9%85%D8%A7-%D8%A7%D9%84%D8%B0%D9%8A-%D8%AD%D8%AF%D8%AB-%D8%9F.html" title="حكاية غضب ‘‘فنانة شهيرة من ‘‘مشهد ساخن وفاضح مع ‘‘عادل إمام‘‘: حسيت إني فرن.. لن تتخيل ما الذي حدث .؟">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,06,16,39f7aef88f.jpg" alt="حكاية غضب ‘‘فنانة شهيرة من ‘‘مشهد ساخن وفاضح مع ‘‘عادل إمام‘‘: حسيت إني فرن.. لن تتخيل ما الذي حدث .؟" data-orig-file="https://gulf365.com/content/uploads/2021/06/16/39f7aef88f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,06,16,39f7aef88f.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,06,16,39f7aef88f.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-06-16T16:43:05+02:00">الأربعاء 16 يونيو 2021 04:43 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>0</span>
</span>
</span>
<a href="/alymn-news/10484586/%D8%AD%D9%83%D8%A7%D9%8A%D8%A9-%D8%BA%D8%B6%D8%A8-%E2%80%98%E2%80%98%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%85%D9%86-%E2%80%98%E2%80%98%D9%85%D8%B4%D9%87%D8%AF-%D8%B3%D8%A7%D8%AE%D9%86-%D9%88%D9%81%D8%A7%D8%B6%D8%AD-%D9%85%D8%B9-%E2%80%98%E2%80%98%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85%E2%80%98%E2%80%98-%D8%AD%D8%B3%D9%8A%D8%AA-%D8%A5%D9%86%D9%8A-%D9%81%D8%B1%D9%86-%D9%84%D9%86-%D8%AA%D8%AA%D8%AE%D9%8A%D9%84-%D9%85%D8%A7-%D8%A7%D9%84%D8%B0%D9%8A-%D8%AD%D8%AF%D8%AB-%D8%9F.html" rel="bookmark" title="حكاية غضب ‘‘فنانة شهيرة من ‘‘مشهد ساخن وفاضح مع ‘‘عادل إمام‘‘: حسيت إني فرن.. لن تتخيل ما الذي حدث .؟" class="post-title">حكاية غضب ‘‘فنانة شهيرة من ‘‘مشهد ساخن وفاضح مع ‘‘عادل إمام‘‘: حسيت إني فرن.. لن تتخيل ما الذي حدث .؟</a>
</li>
<li data-id="11227044" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/iraq-news/11227044/%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%B5%D8%AD%D9%8A-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D9%85%D8%AA%D8%AD%D9%88%D8%B1%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" title="مسؤول صحي أوروبي يفجر مفاجأة بشأن &#039;متحورات كورونا&#039;">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,11,29,7e06945b2f.jpg" alt="مسؤول صحي أوروبي يفجر مفاجأة بشأن &#039;متحورات كورونا&#039;" data-orig-file="https://gulf365.com/content/uploads/2021/11/29/7e06945b2f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,11,29,7e06945b2f.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,11,29,7e06945b2f.jpg" />
</a>
<span class="cat-tag world-news iraq-news">
اخبار العراق
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-11-29T23:43:04+02:00">الاثنين 29 نوفمبر 2021 11:43 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11227044" data-views="0">0</span>
</span>
</span>
<a href="/iraq-news/11227044/%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%B5%D8%AD%D9%8A-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D9%85%D8%AA%D8%AD%D9%88%D8%B1%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark" title="مسؤول صحي أوروبي يفجر مفاجأة بشأن &#039;متحورات كورونا&#039;" class="post-title">مسؤول صحي أوروبي يفجر مفاجأة بشأن &#039;متحورات كورونا&#039;</a>
</li>
<li data-id="11227096" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/health-diet-news/11227096/%D8%A3%D8%B7%D8%B9%D9%85%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8%D9%87%D8%A7-%D9%84%D9%88-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%89-%D9%85%D9%86-%D9%85%D8%B1%D8%B6-%D8%A7%D9%84%D8%B3%D9%83%D8%B1%D9%89-%D8%A7%D9%84%D9%85%D9%83%D8%B1%D9%88%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D9%88%D9%84%D8%A9-%D8%A3%D8%A8%D8%B1%D8%B2%D9%87%D8%A7.html" title="أطعمة تجنبها لو بتعانى من مرض السكرى.. المكرونة والدهون المتحولة أبرزها">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,11,30,2b82f1ded9.jpg" alt="أطعمة تجنبها لو بتعانى من مرض السكرى.. المكرونة والدهون المتحولة أبرزها" data-orig-file="https://gulf365.com/content/uploads/2021/11/30/2b82f1ded9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,11,30,2b82f1ded9.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,11,30,2b82f1ded9.jpg" />
</a>
<span class="cat-tag  health-diet-news">
صحة ورشاقة
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-11-30T00:01:05+02:00">الثلاثاء 30 نوفمبر 2021 12:01 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11227096" data-views="0">0</span>
</span>
</span>
<a href="/health-diet-news/11227096/%D8%A3%D8%B7%D8%B9%D9%85%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8%D9%87%D8%A7-%D9%84%D9%88-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%89-%D9%85%D9%86-%D9%85%D8%B1%D8%B6-%D8%A7%D9%84%D8%B3%D9%83%D8%B1%D9%89-%D8%A7%D9%84%D9%85%D9%83%D8%B1%D9%88%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D9%88%D9%84%D8%A9-%D8%A3%D8%A8%D8%B1%D8%B2%D9%87%D8%A7.html" rel="bookmark" title="أطعمة تجنبها لو بتعانى من مرض السكرى.. المكرونة والدهون المتحولة أبرزها" class="post-title">أطعمة تجنبها لو بتعانى من مرض السكرى.. المكرونة والدهون المتحولة أبرزها</a>
</li>
<li data-id="11227092" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/health-diet-news/11227092/%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D8%A7%D9%84%D8%AD%D9%85%D9%88%D8%B6%D8%A9--%D8%B6%D9%8A%D9%81-%D8%A7%D9%84%D8%A8%D8%B1%D9%88%D8%A8%D9%8A%D9%88%D8%AA%D9%8A%D9%83-%D8%A5%D9%84%D9%89-%D9%86%D8%B8%D8%A7%D9%85%D9%83-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%89.html" title="للتخلص من الحموضة .. ضيف البروبيوتيك إلى نظامك الغذائى">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,11,30,ece9c4ee22.jpg" alt="للتخلص من الحموضة .. ضيف البروبيوتيك إلى نظامك الغذائى" data-orig-file="https://gulf365.com/content/uploads/2021/11/30/ece9c4ee22.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,11,30,ece9c4ee22.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,11,30,ece9c4ee22.jpg" />
</a>
<span class="cat-tag  health-diet-news">
صحة ورشاقة
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-11-30T00:01:04+02:00">الثلاثاء 30 نوفمبر 2021 12:01 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="11227092" data-views="0">0</span>
</span>
</span>
<a href="/health-diet-news/11227092/%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D8%A7%D9%84%D8%AD%D9%85%D9%88%D8%B6%D8%A9--%D8%B6%D9%8A%D9%81-%D8%A7%D9%84%D8%A8%D8%B1%D9%88%D8%A8%D9%8A%D9%88%D8%AA%D9%8A%D9%83-%D8%A5%D9%84%D9%89-%D9%86%D8%B8%D8%A7%D9%85%D9%83-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%89.html" rel="bookmark" title="للتخلص من الحموضة .. ضيف البروبيوتيك إلى نظامك الغذائى" class="post-title">للتخلص من الحموضة .. ضيف البروبيوتيك إلى نظامك الغذائى</a>
</li>
<li data-id="2398126" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/frequencies/2398126/%D8%A7%D9%84%D8%A2%D9%86-%D8%AA%D8%B1%D8%AF%D8%AF-%D9%82%D9%86%D8%A7%D8%A9-ortm-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%86%D8%A7%D9%8A%D9%84-%D8%B3%D8%A7%D8%AA.html" title="“الآن” تردد قناة ortm الرياضية المفتوحة على النايل سات">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2019,04,29,d3c1985e29.jpg" alt="“الآن” تردد قناة ortm الرياضية المفتوحة على النايل سات" data-orig-file="https://gulf365.com/content/uploads/2019/04/29/d3c1985e29.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2019,04,29,d3c1985e29.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2019,04,29,d3c1985e29.jpg" />
</a>
<span class="cat-tag  frequencies">
ترددات
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2019-04-29T00:09:10+02:00">الاثنين 29 أبريل 2019 12:09 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>190</span>
</span>
</span>
<a href="/frequencies/2398126/%D8%A7%D9%84%D8%A2%D9%86-%D8%AA%D8%B1%D8%AF%D8%AF-%D9%82%D9%86%D8%A7%D8%A9-ortm-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%86%D8%A7%D9%8A%D9%84-%D8%B3%D8%A7%D8%AA.html" rel="bookmark" title="“الآن” تردد قناة ortm الرياضية المفتوحة على النايل سات" class="post-title">“الآن” تردد قناة ortm الرياضية المفتوحة على النايل سات</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>

<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2021 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<script src="/temp/stats/0.gif?id=11197234&cat_id=19&source_id=13&timezone=Africa/Cairo&61a5505e59b8b"></script>
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>









