
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>أمريكا تجيز للقادمين إليها استخدام فحوص كورونا الذاتية</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://gulf365.com/world-news/10265912/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%AA%D8%AC%D9%8A%D8%B2-%D9%84%D9%84%D9%82%D8%A7%D8%AF%D9%85%D9%8A%D9%86-%D8%A5%D9%84%D9%8A%D9%87%D8%A7-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D9%81%D8%AD%D9%88%D8%B5-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%B0%D8%A7%D8%AA%D9%8A%D8%A9.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="أمريكا تجيز للقادمين إليها استخدام فحوص كورونا الذاتية" />
<meta property="og:image" content="https://gulf365.com/temp/resized/medium_2021-05-07-e712180407.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="أمريكا تجيز للقادمين إليها استخدام فحوص كورونا الذاتية" />
<meta property="og:url" content="https://gulf365.com/world-news/10265912/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%AA%D8%AC%D9%8A%D8%B2-%D9%84%D9%84%D9%82%D8%A7%D8%AF%D9%85%D9%8A%D9%86-%D8%A5%D9%84%D9%8A%D9%87%D8%A7-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D9%81%D8%AD%D9%88%D8%B5-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%B0%D8%A7%D8%AA%D9%8A%D8%A9.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:tag" content="كورونا" />
<meta property="article:section" content="اخبار العالم" />
<meta property="article:published_time" content="2021-05-07T23:23:28+02:00" />
<meta property="og:updated_time" content="2021-05-07T23:23:28+02:00" />
<meta property="article:modified_time" content="2021-05-07T23:23:28+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="أمريكا تجيز للقادمين إليها استخدام فحوص كورونا الذاتية" />
<meta property="twitter:title" content="أمريكا تجيز للقادمين إليها استخدام فحوص كورونا الذاتية" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://gulf365.com/temp/resized/medium_2021-05-07-e712180407.jpg" />
<meta name="description" itemprop="description" content="أمريكا تجيز للقادمين إليها استخدام فحوص كورونا الذاتية" />
<meta name="keywords" itemprop="keywords" content="كورونا" />
<meta name="news_keywords" content="كورونا" />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fworld-news%2F10265912%2F%25D8%25A3%25D9%2585%25D8%25B1%25D9%258A%25D9%2583%25D8%25A7-%25D8%25AA%25D8%25AC%25D9%258A%25D8%25B2-%25D9%2584%25D9%2584%25D9%2582%25D8%25A7%25D8%25AF%25D9%2585%25D9%258A%25D9%2586-%25D8%25A5%25D9%2584%25D9%258A%25D9%2587%25D8%25A7-%25D8%25A7%25D8%25B3%25D8%25AA%25D8%25AE%25D8%25AF%25D8%25A7%25D9%2585-%25D9%2581%25D8%25AD%25D9%2588%25D8%25B5-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25B0%25D8%25A7%25D8%25AA%25D9%258A%25D8%25A9.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://gulf365.com/world-news/amp/10265912" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/1042?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/4/9/7/497b22c7af7feb937498ed2460c8b13fbcc3c3ec.js"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fworld-news%2F10265912%2F%25D8%25A3%25D9%2585%25D8%25B1%25D9%258A%25D9%2583%25D8%25A7-%25D8%25AA%25D8%25AC%25D9%258A%25D8%25B2-%25D9%2584%25D9%2584%25D9%2582%25D8%25A7%25D8%25AF%25D9%2585%25D9%258A%25D9%2586-%25D8%25A5%25D9%2584%25D9%258A%25D9%2587%25D8%25A7-%25D8%25A7%25D8%25B3%25D8%25AA%25D8%25AE%25D8%25AF%25D8%25A7%25D9%2585-%25D9%2581%25D8%25AD%25D9%2588%25D8%25B5-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25B0%25D8%25A7%25D8%25AA%25D9%258A%25D8%25A9.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fworld-news%2F10265912%2F%25D8%25A3%25D9%2585%25D8%25B1%25D9%258A%25D9%2583%25D8%25A7-%25D8%25AA%25D8%25AC%25D9%258A%25D8%25B2-%25D9%2584%25D9%2584%25D9%2582%25D8%25A7%25D8%25AF%25D9%2585%25D9%258A%25D9%2586-%25D8%25A5%25D9%2584%25D9%258A%25D9%2587%25D8%25A7-%25D8%25A7%25D8%25B3%25D8%25AA%25D8%25AE%25D8%25AF%25D8%25A7%25D9%2585-%25D9%2581%25D8%25AD%25D9%2588%25D8%25B5-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25B0%25D8%25A7%25D8%25AA%25D9%258A%25D8%25A9.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://gulf365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://gulf365.com/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>

</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/united-arab-emirates-news/10266698/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D9%88%D8%B8%D8%A7%D8%A6%D9%81-%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A%D8%A9-%D9%88%D9%81%D9%86%D9%8A%D8%A9-%D8%A8%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D9%86.html" title="الامارات | وظائف أكاديمية وفنية بجامعة العين" rel="bookmark" class="post-title">الامارات | وظائف أكاديمية وفنية بجامعة العين</a>
- <time class="timeago" datetime="2021-05-08T02:20:02+02:00">السبت 08 مايو 2021 02:20 صباحاً</time>
</li>
<li class="format-standard">
<a href="/egypt/10266696/%D8%B4%D9%8A%D8%AE-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D8%B9%D9%86-%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8C-%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A-%D8%BA%D8%A7%D8%B4%D9%85-%D9%88%D8%B5%D9%85%D8%AA-%D8%B9%D8%A7%D9%84%D9%85%D9%8A-%D9%85%D8%AE%D8%B2%D9%8D.html" title="شيخ الأزهر عن اقتحام الأقصى: إرهابٌ صهيوني غاشم وصمت عالمي مخزٍ" rel="bookmark" class="post-title">شيخ الأزهر عن اقتحام الأقصى: إرهابٌ صهيوني غاشم وصمت عالمي مخزٍ</a>
- <time class="timeago" datetime="2021-05-08T02:19:04+02:00">السبت 08 مايو 2021 02:19 صباحاً</time>
 </li>
<li class="format-standard">
<a href="/egypt/10266694/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%D9%86-%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A5%D9%84%D9%89-175928-%D9%88%D8%AE%D8%B1%D9%88%D8%AC%D9%87%D9%85-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%8A%D8%A7%D8%AA.html" title="الصحة: ارتفاع المتعافين من كورونا إلى 175928 وخروجهم من المستشفيات" rel="bookmark" class="post-title">الصحة: ارتفاع المتعافين من كورونا إلى 175928 وخروجهم من المستشفيات</a>
- <time class="timeago" datetime="2021-05-08T02:19:04+02:00">السبت 08 مايو 2021 02:19 صباحاً</time>
</li>
<li class="format-standard">
<a href="/egypt/10266692/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AE%D8%B1%D9%88%D8%AC-811-%D9%85%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%D9%8B%D8%A7-%D9%85%D9%86-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%8A%D8%A7%D8%AA.html" title="الصحة: خروج 811 متعافيًا من فيروس كورونا من المستشفيات" rel="bookmark" class="post-title">الصحة: خروج 811 متعافيًا من فيروس كورونا من المستشفيات</a>
- <time class="timeago" datetime="2021-05-08T02:19:03+02:00">السبت 08 مايو 2021 02:19 صباحاً</time>
</li>
<li class="format-standard">
<a href="/egypt/10266690/%D9%85%D8%B5%D8%B1%D8%B9-5-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-8-%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82%D8%A7-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A8%D9%8A%D8%A7%D8%B1%D8%A9-%D8%B5%D8%B1%D9%81-%D8%B5%D8%AD%D9%8A-%D8%A8%D9%82%D8%B1%D9%8A%D8%A9-%D8%B5%D9%81%D8%A7%D9%86%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7.html" title="مصرع 5 وإصابة 8 اختناقا داخل «بيارة» صرف صحي بقرية صفانية بالمنيا" rel="bookmark" class="post-title">مصرع 5 وإصابة 8 اختناقا داخل «بيارة» صرف صحي بقرية صفانية بالمنيا</a>
- <time class="timeago" datetime="2021-05-08T02:19:03+02:00">السبت 08 مايو 2021 02:19 صباحاً</time>
</li>
<li class="format-standard">
<a href="/egypt/10266688/%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85%D9%8A-%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" title="ارتفاع جديد في الإصابات والوفيات.. وزارة الصحة تعلن البيان اليومي لفيروس كورونا" rel="bookmark" class="post-title">ارتفاع جديد في الإصابات والوفيات.. وزارة الصحة تعلن البيان اليومي لفيروس كورونا</a>
- <time class="timeago" datetime="2021-05-08T02:19:02+02:00">السبت 08 مايو 2021 02:19 صباحاً</time>
</li>
<li class="format-standard">
<a href="/egypt/10266686/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1--%D8%A7%D9%84%D8%AA%D8%AD%D9%81%D8%B8-%D8%B9%D9%84%D9%89-30-%D8%B4%D9%8A%D8%B4%D9%87-%D9%81%D9%8A-%D9%85%D9%82%D8%A7%D9%87%D9%8A-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%B8%D8%B1-%D8%A8%D8%B4%D8%A8%D8%B1%D8%A7-%D8%A7%D9%84%D8%AE%D9%8A%D9%85%D8%A9.html" title="بالصور .. التحفظ على 30 شيشه في مقاهي مخالفة قرارات الحظر بشبرا الخيمة" rel="bookmark" class="post-title">بالصور .. التحفظ على 30 شيشه في مقاهي مخالفة قرارات الحظر بشبرا الخيمة</a>
- <time class="timeago" datetime="2021-05-08T02:19:02+02:00">السبت 08 مايو 2021 02:19 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/10266684/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B1%D8%AF-%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%D9%8A%D8%A9-%D8%AA%D9%82%D8%B1%D8%B1-%D8%AA%D9%88%D8%B7%D9%8A%D9%86-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D9%88%D8%B8%D8%A7%D8%A6%D9%81-%D8%A7%D9%84%D8%AA%D9%8A-%D8%AA%D9%88%D9%81%D8%B1-28-%D8%A3%D9%84%D9%81-%D9%88%D8%B8%D9%8A%D9%81%D8%A9-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86.html" title="وزارة الموارد البشرية تقرر توطين هذه الوظائف التي توفر 28 ألف وظيفة للسعوديين" rel="bookmark" class="post-title">وزارة الموارد البشرية تقرر توطين هذه الوظائف التي توفر 28 ألف وظيفة للسعوديين</a>
- <time class="timeago" datetime="2021-05-08T02:18:03+02:00">السبت 08 مايو 2021 02:18 صباحاً</time>
</li>
<li class="format-standard">
<a href="/world-news/10266682/%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-%D9%84%D9%8A%D8%A8%D9%8A%D8%A9-%D8%A7%D8%AE%D8%AA%D8%B7%D8%A7%D9%81-%D9%85%D8%AF%D9%8A%D8%B1-%D9%85%D9%83%D8%AA%D8%A8-%D8%A7%D9%84%D9%85%D9%86%D9%81%D9%8A-%D9%88%D8%A7%D9%84%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%AA%D8%AD%D8%B4%D8%AF-%D9%84%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9.html" title="مصادر ليبية: اختطاف مدير مكتب المنفي والمليشيات تحشد لاقتحام الخارجية" rel="bookmark" class="post-title">مصادر ليبية: اختطاف مدير مكتب المنفي والمليشيات تحشد لاقتحام الخارجية</a>
- <time class="timeago" datetime="2021-05-08T02:17:06+02:00">السبت 08 مايو 2021 02:17 صباحاً</time>
</li>
<li class="format-standard">
<a href="/world-news/10266680/%D8%B4%D9%8A%D8%AE-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%84%D8%A7-%D9%88%D8%AC%D9%88%D8%AF-%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%B7%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D9%88%D8%A7%D9%84%D8%B7%D9%84%D8%A7%D9%82-%D8%A8%D8%AF%D9%88%D9%86-%D8%B3%D8%A8%D8%A8-%D8%AD%D8%B1%D8%A7%D9%85%E2%80%8E.html" title="شيخ الأزهر: لا وجود لبيت الطاعة في الإسلام والطلاق بدون سبب &quot;حرام&quot;‎" rel="bookmark" class="post-title">شيخ الأزهر: لا وجود لبيت الطاعة في الإسلام والطلاق بدون سبب &quot;حرام&quot;‎</a>
- <time class="timeago" datetime="2021-05-08T02:17:06+02:00">السبت 08 مايو 2021 02:17 صباحاً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-world-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/world-news">اخبار العالم</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
أمريكا تجيز للقادمين إليها استخدام فحوص كورونا الذاتية
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-10265912" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.com/world-news/10265912/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%AA%D8%AC%D9%8A%D8%B2-%D9%84%D9%84%D9%82%D8%A7%D8%AF%D9%85%D9%8A%D9%86-%D8%A5%D9%84%D9%8A%D9%87%D8%A7-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D9%81%D8%AD%D9%88%D8%B5-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%B0%D8%A7%D8%AA%D9%8A%D8%A9.html" data-text="أمريكا تجيز للقادمين إليها استخدام فحوص كورونا الذاتية" data-title="أمريكا تجيز للقادمين إليها استخدام فحوص كورونا الذاتية" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.com/world-news/10265912/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%AA%D8%AC%D9%8A%D8%B2-%D9%84%D9%84%D9%82%D8%A7%D8%AF%D9%85%D9%8A%D9%86-%D8%A5%D9%84%D9%8A%D9%87%D8%A7-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D9%81%D8%AD%D9%88%D8%B5-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%B0%D8%A7%D8%AA%D9%8A%D8%A9.html" data-title="أمريكا تجيز للقادمين إليها استخدام فحوص كورونا الذاتية" data-source="https://gulf365.com" data-media="https://gulf365.com/content/uploads/2021/05/07/e712180407.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-05-07T23:23:28+02:00" itemprop="datePublished">الجمعة 07 مايو 2021 11:23 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/10265912','',800,600); return false;" href="/report/10265912" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://gulf365.com/content/uploads/2021/05/07/e712180407.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<p>شكرا لقرائتكم خبر عن أمريكا تجيز للقادمين إليها استخدام فحوص <a href="/tag/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" rel="tag">كورونا</a> الذاتية والان نبدء باهم واخر التفاصيل</p><div> <p>متابعة الخليج 365 - ابوظبي - واشنطن - (رويترز) </p><p>قالت المراكز الأمريكية لمكافحة الأمراض والوقاية منها، الجمعة، إن بإمكان المسافرين الدوليين المتجهين إلى الولايات المتحدة استخدام بعض فحوص «كوفيد- 19» الذاتية للوفاء بمتطلبات الدخول.<br />وفي يناير/كانون الثاني، ألزمت المراكز الأمريكية جميع المسافرين بتقديم نتائج فحوص تثبت خلوهم من الفيروس قبل ثلاثة أيام من الوصول أو ما يثبت تعافيهم من الإصابة به.<br />وأشادت نقابة «إيرلاينز فور أمريكا» العمالية، بقرار المراكز الأمريكية لمكافحة الأمراض: «السماح بفحوص منزلية تخضع للمراقبة وحائزة موافقة إدارة الأغذية والدواء الأمريكية للمسافرين الدوليين الذين يدخلون الولايات المتحدة. هذه خطوة مشجعة في مجال تيسير عملية السفر الدولي».</p></div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7">كورونا</a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/81/%D9%87%D9%8A%D8%AB%D9%85-%D9%87%D8%A7%D8%B1%D9%88%D9%86.html" class="alignleft gravatar">
<img alt='هيثم هارون' src="http://www.gravatar.com/avatar/d8ccd7e7f79dd23c5d9fe6af8cb73186?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/81/%D9%87%D9%8A%D8%AB%D9%85-%D9%87%D8%A7%D8%B1%D9%88%D9%86.html">
<h3 class="secondary-2-primary">
<strong>هيثم هارون</strong>
</h3>
</a>
<p>
</p>
<p class="author-description">
بكالوريوس تربيه وماجستير في علوم السياحه من جامعة الأقصر ومتخصص في علوم السياحه والتحرير الاخباري التلفزيوني والصحفي.
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/world-news/10266368/%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D8%AF%D8%AF-%D9%82%D8%AA%D9%84%D9%89-%D8%A7%D9%84%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%84%D8%A7%D8%B0%D9%82%D9%8A%D8%A9.html" class="post-title" title="المرصد يكشف عدد قتلى المليشيات الإيرانية في الضربة الإسرائيلية على اللاذقية"><i class="fa fa-angle-double-left"></i> المرصد يكشف عدد قتلى المليشيات الإيرانية في الضربة الإسرائيلية على اللاذقية</a>
-
<time class="timeago" datetime="2021-05-08T01:09:11+02:00">السبت 08 مايو 2021 01:09 صباحاً</time>
</li>
<li>
<a href="/world-news/10266370/%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D8%AA%D8%B9%D8%AA%D8%AF%D9%8A-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B5%D9%84%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89-%D9%88%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%AF%D8%B9%D9%88-%D9%84%D9%84%D8%AA%D9%87%D8%AF%D8%A6%D8%A9.html" class="post-title" title="القوات الإسرائيلية تعتدي على المصلين في الأقصى.. وواشنطن تدعو للتهدئة"><i class="fa fa-angle-double-left"></i> القوات الإسرائيلية تعتدي على المصلين في الأقصى.. وواشنطن تدعو للتهدئة</a>
-
<time class="timeago" datetime="2021-05-08T01:09:12+02:00">السبت 08 مايو 2021 01:09 صباحاً</time>
</li>
<li>
<a href="/world-news/10266372/%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%B3%D8%AF-%D8%AA%D8%AD%D9%88%D9%84-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A-%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D9%83%D8%A8%D8%AA%D8%A7%D8%BA%D9%88%D9%86.html" class="post-title" title="مخدرات الأسد تحول سوريا إلى “المركز العالمي لإنتاج الكبتاغون”"><i class="fa fa-angle-double-left"></i> مخدرات الأسد تحول سوريا إلى “المركز العالمي لإنتاج الكبتاغون”</a>
-
<time class="timeago" datetime="2021-05-08T01:09:13+02:00">السبت 08 مايو 2021 01:09 صباحاً</time>
</li>
<li>
<a href="/world-news/10266392/%D8%B1%D8%A6%D9%8A%D8%B3%D8%A9-%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D8%B3%D9%83%D8%AA%D9%84%D9%86%D8%AF%D8%A7-%D8%AA%D8%B9%D8%AF-%D8%A8%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1-%D9%82%D8%AF-%D9%8A%D8%BA%D8%B6%D8%A8-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7.html" class="post-title" title="رئيسة وزراء اسكتلندا تعد بإجراء قد يغضب بريطانيا"><i class="fa fa-angle-double-left"></i> رئيسة وزراء اسكتلندا تعد بإجراء قد يغضب بريطانيا</a>
-
<time class="timeago" datetime="2021-05-08T01:20:09+02:00">السبت 08 مايو 2021 01:20 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  egypt">
أخبار مصر
</span>
<a href="/egypt/10266694/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%D9%86-%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A5%D9%84%D9%89-175928-%D9%88%D8%AE%D8%B1%D9%88%D8%AC%D9%87%D9%85-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%8A%D8%A7%D8%AA.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,05,08,ead152650b.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-05-08T02:19:04+02:00">السبت 08 مايو 2021 02:19 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/egypt/10266694/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%D9%86-%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A5%D9%84%D9%89-175928-%D9%88%D8%AE%D8%B1%D9%88%D8%AC%D9%87%D9%85-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%8A%D8%A7%D8%AA.html" rel="bookmark" class="post-title">الصحة: ارتفاع المتعافين من كورونا إلى 175928 وخروجهم من المستشفيات</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  egypt">
أخبار مصر
</span>
<a href="/egypt/10266692/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AE%D8%B1%D9%88%D8%AC-811-%D9%85%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%D9%8B%D8%A7-%D9%85%D9%86-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%8A%D8%A7%D8%AA.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,05,08,2ba640f2a5.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-05-08T02:19:03+02:00">السبت 08 مايو 2021 02:19 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/egypt/10266692/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AE%D8%B1%D9%88%D8%AC-811-%D9%85%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%D9%8B%D8%A7-%D9%85%D9%86-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%8A%D8%A7%D8%AA.html" rel="bookmark" class="post-title">الصحة: خروج 811 متعافيًا من فيروس كورونا من المستشفيات</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  egypt">
أخبار مصر
</span>
<a href="/egypt/10266688/%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85%D9%8A-%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,05,08,1099f8b7c3.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-05-08T02:19:02+02:00">السبت 08 مايو 2021 02:19 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/egypt/10266688/%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85%D9%8A-%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark" class="post-title">ارتفاع جديد في الإصابات والوفيات.. وزارة الصحة تعلن البيان اليومي لفيروس كورونا</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="10266138" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10266138/%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%84%D8%A2%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A8%D8%A7%D9%84%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9--18.html" title="بث مباشر الآن .. شاهد انجي خوري تنافس سما المصري فضيحة بالملابس الداخلية +18">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,07,2ca001f92b.jpg" alt="بث مباشر الآن .. شاهد انجي خوري تنافس سما المصري فضيحة بالملابس الداخلية +18" data-orig-file="https://gulf365.com/content/uploads/2021/05/07/2ca001f92b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,07,2ca001f92b.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,05,07,2ca001f92b.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-05-07T23:57:29+02:00">الجمعة 07 مايو 2021 11:57 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10266138" data-views="1400">1400</span>
</span>
</span>
<a href="/alymn-news/10266138/%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%84%D8%A2%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A8%D8%A7%D9%84%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9--18.html" rel="bookmark" title="بث مباشر الآن .. شاهد انجي خوري تنافس سما المصري فضيحة بالملابس الداخلية +18" class="post-title">بث مباشر الآن .. شاهد انجي خوري تنافس سما المصري فضيحة بالملابس الداخلية +18</a>
</li>
<li data-id="10263362" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10263362/%D9%87%D9%84-%D8%AA%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D9%86%D8%AC%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D9%87-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D8%B4%D9%85%D8%B3-%D8%A8%D8%B3%D8%A7%D9%85-%D9%82%D8%A7%D9%85%D8%AA-%D8%A8%D8%AE%D9%84%D8%B9-%D9%81%D8%B3%D8%AA%D8%A7%D9%86%D9%87%D8%A7-%D9%82%D8%A8%D9%84-%D8%AF%D8%AE%D9%88%D9%84%D9%87%D8%A7-%D9%84%D9%84%D9%83%D8%A7%D9%81%D9%8A%D9%87-%D9%81%D8%A3%D8%B8%D9%87%D8%B1%D8%AA-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D9%88%D9%85%D8%A7-%D8%A8%D9%8A%D9%86-%D9%81%D8%AE%D8%B0%D9%8A%D9%87%D8%A7-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A3%D8%BA%D8%B6%D8%A8%D8%AA-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%B5%D9%88%D8%B1.html" title="هل تتذكرون نجمة مسلسل &quot;باب الحاره&quot; (زوجة العقيد معتز) &quot;شمس بسام&quot; قامت بخلع فستانها قبل دخولها للكافيه فأظهرت صدرها وما بين فخذيها بطريقة فاضحة أغضبت الجمهور...(شاهد الصور).">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,07,db7a9d615d.jpg" alt="هل تتذكرون نجمة مسلسل &quot;باب الحاره&quot; (زوجة العقيد معتز) &quot;شمس بسام&quot; قامت بخلع فستانها قبل دخولها للكافيه فأظهرت صدرها وما بين فخذيها بطريقة فاضحة أغضبت الجمهور...(شاهد الصور)." data-orig-file="https://gulf365.com/content/uploads/2021/05/07/db7a9d615d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,07,db7a9d615d.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,05,07,db7a9d615d.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-05-07T13:53:22+02:00">الجمعة 07 مايو 2021 01:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10263362" data-views="2900">2900</span>
</span>
</span>
<a href="/alymn-news/10263362/%D9%87%D9%84-%D8%AA%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D9%86%D8%AC%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D9%87-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D8%B4%D9%85%D8%B3-%D8%A8%D8%B3%D8%A7%D9%85-%D9%82%D8%A7%D9%85%D8%AA-%D8%A8%D8%AE%D9%84%D8%B9-%D9%81%D8%B3%D8%AA%D8%A7%D9%86%D9%87%D8%A7-%D9%82%D8%A8%D9%84-%D8%AF%D8%AE%D9%88%D9%84%D9%87%D8%A7-%D9%84%D9%84%D9%83%D8%A7%D9%81%D9%8A%D9%87-%D9%81%D8%A3%D8%B8%D9%87%D8%B1%D8%AA-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D9%88%D9%85%D8%A7-%D8%A8%D9%8A%D9%86-%D9%81%D8%AE%D8%B0%D9%8A%D9%87%D8%A7-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A3%D8%BA%D8%B6%D8%A8%D8%AA-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="هل تتذكرون نجمة مسلسل &quot;باب الحاره&quot; (زوجة العقيد معتز) &quot;شمس بسام&quot; قامت بخلع فستانها قبل دخولها للكافيه فأظهرت صدرها وما بين فخذيها بطريقة فاضحة أغضبت الجمهور...(شاهد الصور)." class="post-title">هل تتذكرون نجمة مسلسل &quot;باب الحاره&quot; (زوجة العقيد معتز) &quot;شمس بسام&quot; قامت بخلع فستانها قبل دخولها للكافيه فأظهرت صدرها وما بين فخذيها بطريقة فاضحة أغضبت الجمهور...(شاهد الصور).</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="10263226" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10263226/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%A7%D8%B6%D8%AD--%D8%B4%D8%A7%D9%87%D8%AF-%D9%86%D8%AC%D9%85%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AA%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D9%8A%D9%83-%D8%AA%D9%88%D9%83-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%8A%D9%86%D8%A7%D8%B4%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2.html" title="فيديو فاضح .. شاهد نجمة باب الحارة تتصدر تيك توك والجمهور يناشد معتز">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,07,3e8f2f9d49.jpg" alt="فيديو فاضح .. شاهد نجمة باب الحارة تتصدر تيك توك والجمهور يناشد معتز" data-orig-file="https://gulf365.com/content/uploads/2021/05/07/3e8f2f9d49.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,07,3e8f2f9d49.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,05,07,3e8f2f9d49.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-05-07T12:59:57+02:00">الجمعة 07 مايو 2021 12:59 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10263226" data-views="5000">5000</span>
</span>
</span>
<a href="/alymn-news/10263226/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%A7%D8%B6%D8%AD--%D8%B4%D8%A7%D9%87%D8%AF-%D9%86%D8%AC%D9%85%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AA%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AA%D9%8A%D9%83-%D8%AA%D9%88%D9%83-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%8A%D9%86%D8%A7%D8%B4%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2.html" rel="bookmark" title="فيديو فاضح .. شاهد نجمة باب الحارة تتصدر تيك توك والجمهور يناشد معتز" class="post-title">فيديو فاضح .. شاهد نجمة باب الحارة تتصدر تيك توك والجمهور يناشد معتز</a>
</li>
<li data-id="10260354" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10260354/%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%D8%A8%D9%83-%D8%A8%D8%AF%D9%88%D9%86-%D8%A8%D8%B7%D8%A7%D9%86%D8%A9-%D9%8A%D8%B8%D9%87%D8%B1-%E2%80%98%E2%80%98%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9%E2%80%99%E2%80%99-%D9%85%D9%86-%D8%AC%D8%B3%D9%85%D9%87%D8%A7--%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%E2%80%98%E2%80%98%D9%85%D8%A7%D9%8A%D8%A7-%D8%AF%D9%8A%D8%A7%D8%A8%E2%80%99%E2%80%99-%D8%AA%D8%B4%D8%B9%D9%84-%D8%B6%D8%AC%D8%A9-%D8%B9%D8%A7%D8%B1%D9%85%D8%A9-%D9%88%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%B9%D9%84%D9%89-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%E2%80%98%E2%80%98%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81%E2%80%99%E2%80%99.html" title="بفستان شبك بدون بطانة يظهر ‘‘المناطق الحساسة’’ من جسمها .. الفنانة ‘‘مايا دياب’’ تشعل ضجة عارمة وتنشر (صورة فاضحة) على طريقة ‘‘رانيا يوسف’’">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,06,87ab3c159c.jpg" alt="بفستان شبك بدون بطانة يظهر ‘‘المناطق الحساسة’’ من جسمها .. الفنانة ‘‘مايا دياب’’ تشعل ضجة عارمة وتنشر (صورة فاضحة) على طريقة ‘‘رانيا يوسف’’" data-orig-file="https://gulf365.com/content/uploads/2021/05/06/87ab3c159c.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,06,87ab3c159c.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,05,06,87ab3c159c.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-05-06T21:59:33+02:00">الخميس 06 مايو 2021 09:59 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10260354" data-views="3400">3400</span>
</span>
</span>
<a href="/alymn-news/10260354/%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%D8%A8%D9%83-%D8%A8%D8%AF%D9%88%D9%86-%D8%A8%D8%B7%D8%A7%D9%86%D8%A9-%D9%8A%D8%B8%D9%87%D8%B1-%E2%80%98%E2%80%98%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9%E2%80%99%E2%80%99-%D9%85%D9%86-%D8%AC%D8%B3%D9%85%D9%87%D8%A7--%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%E2%80%98%E2%80%98%D9%85%D8%A7%D9%8A%D8%A7-%D8%AF%D9%8A%D8%A7%D8%A8%E2%80%99%E2%80%99-%D8%AA%D8%B4%D8%B9%D9%84-%D8%B6%D8%AC%D8%A9-%D8%B9%D8%A7%D8%B1%D9%85%D8%A9-%D9%88%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%B9%D9%84%D9%89-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%E2%80%98%E2%80%98%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81%E2%80%99%E2%80%99.html" rel="bookmark" title="بفستان شبك بدون بطانة يظهر ‘‘المناطق الحساسة’’ من جسمها .. الفنانة ‘‘مايا دياب’’ تشعل ضجة عارمة وتنشر (صورة فاضحة) على طريقة ‘‘رانيا يوسف’’" class="post-title">بفستان شبك بدون بطانة يظهر ‘‘المناطق الحساسة’’ من جسمها .. الفنانة ‘‘مايا دياب’’ تشعل ضجة عارمة وتنشر (صورة فاضحة) على طريقة ‘‘رانيا يوسف’’</a>
</li>
<li data-id="10264942" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10264942/%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%88%D8%B1%D8%AA%D9%87%D8%A7-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%84%D8%B7%D9%8A%D9%81%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AA%D9%81%D8%AC%D8%B1-%D8%A7%D9%86%D9%88%D8%AB%D8%AA%D9%87%D8%A7-%D8%A8%D8%AC%D9%84%D8%B3%D8%A9-%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" title="كشفت عورتها – اتفرج لطيفة ”باب الحارة“ تفجر انوثتها بجلسة تصوير فاضحة">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,07,d976f6cdee.jpg" alt="كشفت عورتها – اتفرج لطيفة ”باب الحارة“ تفجر انوثتها بجلسة تصوير فاضحة" data-orig-file="https://gulf365.com/content/uploads/2021/05/07/d976f6cdee.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,07,d976f6cdee.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,05,07,d976f6cdee.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-05-07T19:57:31+02:00">الجمعة 07 مايو 2021 07:57 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10264942" data-views="800">800</span>
</span>
</span>
<a href="/alymn-news/10264942/%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%88%D8%B1%D8%AA%D9%87%D8%A7-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%84%D8%B7%D9%8A%D9%81%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AA%D9%81%D8%AC%D8%B1-%D8%A7%D9%86%D9%88%D8%AB%D8%AA%D9%87%D8%A7-%D8%A8%D8%AC%D9%84%D8%B3%D8%A9-%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" rel="bookmark" title="كشفت عورتها – اتفرج لطيفة ”باب الحارة“ تفجر انوثتها بجلسة تصوير فاضحة" class="post-title">كشفت عورتها – اتفرج لطيفة ”باب الحارة“ تفجر انوثتها بجلسة تصوير فاضحة</a>
</li>
<li data-id="10260072" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10260072/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B9%D8%AF%D8%B3%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D9%88%D8%B1%D9%8A%D9%86-%D8%AA%D9%84%D8%AA%D9%82%D8%B7-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D9%84%D9%80-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84%D9%8A-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D9%88%D9%87%D9%88-%D9%8A%D8%AF%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%84%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7.html" title="شاهد.. عدسات المصورين تلتقط صورة فاضحة لـ اللاعب البرتغالي كريستيانو رونالدو وهو يداعب المنطقة الحساسة لصديقته جورجينا">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,06,b38f911585.jpg" alt="شاهد.. عدسات المصورين تلتقط صورة فاضحة لـ اللاعب البرتغالي كريستيانو رونالدو وهو يداعب المنطقة الحساسة لصديقته جورجينا" data-orig-file="https://gulf365.com/content/uploads/2021/05/06/b38f911585.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,06,b38f911585.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,05,06,b38f911585.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-05-06T20:58:23+02:00">الخميس 06 مايو 2021 08:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10260072" data-views="4100">4100</span>
</span>
</span>
<a href="/alymn-news/10260072/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B9%D8%AF%D8%B3%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D9%88%D8%B1%D9%8A%D9%86-%D8%AA%D9%84%D8%AA%D9%82%D8%B7-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D9%84%D9%80-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84%D9%8A-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D9%88%D9%87%D9%88-%D9%8A%D8%AF%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%84%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7.html" rel="bookmark" title="شاهد.. عدسات المصورين تلتقط صورة فاضحة لـ اللاعب البرتغالي كريستيانو رونالدو وهو يداعب المنطقة الحساسة لصديقته جورجينا" class="post-title">شاهد.. عدسات المصورين تلتقط صورة فاضحة لـ اللاعب البرتغالي كريستيانو رونالدو وهو يداعب المنطقة الحساسة لصديقته جورجينا</a>
</li>
<li data-id="10260500" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10260500/%D8%B9%D8%A7%D8%AC%D9%80%D9%80%D9%80%D9%84--%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%B1%D8%A7%D9%85%D8%B2-%D8%AC%D9%84%D8%A7%D9%84-%D8%A8%D8%AB%D9%84%D8%A7%D8%AB-%D8%B7%D9%84%D9%82%D8%A7%D8%AA-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%B2%D9%84-%D8%B2%D9%88%D8%AC-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9.html" title="عاجـــل : مقتل الفنان رامز جلال بثلاث طلقات نارية قبل قليل في منزل زوج الفنانة ياسمين صبري ..(تفاصيل طارئة)">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,06,5ddd1b73f8.jpg" alt="عاجـــل : مقتل الفنان رامز جلال بثلاث طلقات نارية قبل قليل في منزل زوج الفنانة ياسمين صبري ..(تفاصيل طارئة)" data-orig-file="https://gulf365.com/content/uploads/2021/05/06/5ddd1b73f8.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,06,5ddd1b73f8.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,05,06,5ddd1b73f8.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-05-06T22:56:09+02:00">الخميس 06 مايو 2021 10:56 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10260500" data-views="2400">2400</span>
</span>
</span>
<a href="/alymn-news/10260500/%D8%B9%D8%A7%D8%AC%D9%80%D9%80%D9%80%D9%84--%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%B1%D8%A7%D9%85%D8%B2-%D8%AC%D9%84%D8%A7%D9%84-%D8%A8%D8%AB%D9%84%D8%A7%D8%AB-%D8%B7%D9%84%D9%82%D8%A7%D8%AA-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%B2%D9%84-%D8%B2%D9%88%D8%AC-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9.html" rel="bookmark" title="عاجـــل : مقتل الفنان رامز جلال بثلاث طلقات نارية قبل قليل في منزل زوج الفنانة ياسمين صبري ..(تفاصيل طارئة)" class="post-title">عاجـــل : مقتل الفنان رامز جلال بثلاث طلقات نارية قبل قليل في منزل زوج الفنانة ياسمين صبري ..(تفاصيل طارئة)</a>
</li>
<li data-id="10258216" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10258216/%D8%A7%D8%B3%D8%AA%D8%B9%D8%B1%D8%A7%D8%B6-%D9%88%D9%85%D8%AF%D8%A7%D8%B9%D8%A8%D8%A9-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%AF%D8%A7%D8%AE%D9%84-%D8%B3%D9%8A%D8%A7%D8%B1%D8%AA%D9%87%D8%A7-%D9%8A%D8%B6%D8%B9%D9%87%D8%A7-%D9%81%D9%8A-%D9%88%D8%B1%D8%B7%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" title="استعراض ومداعبة نسرين طافش داخل سيارتها يضعها في ورطة.. شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,06,e2a2a4df5e.jpg" alt="استعراض ومداعبة نسرين طافش داخل سيارتها يضعها في ورطة.. شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/05/06/e2a2a4df5e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,06,e2a2a4df5e.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,05,06,e2a2a4df5e.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-05-06T14:56:38+02:00">الخميس 06 مايو 2021 02:56 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10258216" data-views="5900">5900</span>
</span>
</span>
<a href="/alymn-news/10258216/%D8%A7%D8%B3%D8%AA%D8%B9%D8%B1%D8%A7%D8%B6-%D9%88%D9%85%D8%AF%D8%A7%D8%B9%D8%A8%D8%A9-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%AF%D8%A7%D8%AE%D9%84-%D8%B3%D9%8A%D8%A7%D8%B1%D8%AA%D9%87%D8%A7-%D9%8A%D8%B6%D8%B9%D9%87%D8%A7-%D9%81%D9%8A-%D9%88%D8%B1%D8%B7%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="استعراض ومداعبة نسرين طافش داخل سيارتها يضعها في ورطة.. شاهد" class="post-title">استعراض ومداعبة نسرين طافش داخل سيارتها يضعها في ورطة.. شاهد</a>
</li>
<li data-id="10265254" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10265254/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D8%AE%D8%B7%D9%8A%D8%B1-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9-%D9%88%D9%8A%D8%A8%D8%AF%D8%A3-%D8%A8%D8%AA%D9%81%D8%B9%D9%8A%D9%84-%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D8%AF%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84-%D9%88%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%86%D9%81%D8%A7%D8%B1-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9-.html" title="عاجل وخطير&quot; الرئيس الجديد لكوريا الشمالية يعلن الحرب النووية ويبدأ بتفعيل أسلحة الدمار الشامل وإعلان حالة الاستنفار.. تفاصيل طارئة !">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,07,835869aca6.jpg" alt="عاجل وخطير&quot; الرئيس الجديد لكوريا الشمالية يعلن الحرب النووية ويبدأ بتفعيل أسلحة الدمار الشامل وإعلان حالة الاستنفار.. تفاصيل طارئة !" data-orig-file="https://gulf365.com/content/uploads/2021/05/07/835869aca6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,05,07,835869aca6.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,05,07,835869aca6.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-05-07T20:58:10+02:00">الجمعة 07 مايو 2021 08:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10265254" data-views="1500">1500</span>
</span>
</span>
<a href="/alymn-news/10265254/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D8%AE%D8%B7%D9%8A%D8%B1-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9-%D9%88%D9%8A%D8%A8%D8%AF%D8%A3-%D8%A8%D8%AA%D9%81%D8%B9%D9%8A%D9%84-%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D8%AF%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84-%D9%88%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%86%D9%81%D8%A7%D8%B1-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9-.html" rel="bookmark" title="عاجل وخطير&quot; الرئيس الجديد لكوريا الشمالية يعلن الحرب النووية ويبدأ بتفعيل أسلحة الدمار الشامل وإعلان حالة الاستنفار.. تفاصيل طارئة !" class="post-title">عاجل وخطير&quot; الرئيس الجديد لكوريا الشمالية يعلن الحرب النووية ويبدأ بتفعيل أسلحة الدمار الشامل وإعلان حالة الاستنفار.. تفاصيل طارئة !</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2021 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">

<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<script src="/temp/stats/0.gif?id=10265912&cat_id=19&source_id=47&timezone=Africa/Cairo&6095dbb4e23f0"></script>
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>









