
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://gulf365.com/sports-news/9559304/%D8%AA%D8%B1%D8%AA%D9%8A%D8%A8-%D9%87%D8%AF%D8%A7%D9%81%D9%89-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%89-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%B9%D8%AF-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D8%AF%D8%B2-%D9%88%D9%88%D8%A7%D8%AF%D9%89-%D8%AF%D8%AC%D9%84%D8%A9.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة" />
<meta property="og:image" content="https://gulf365.com/temp/resized/medium_2021-01-11-fdd7d84b97.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة،شهد مواصلة محمود عبد المنعم &amp;quot;كهربا&amp;quot; تربعه على صدارة الهدافين برصيد 4 أهداف وجاء ثنائي الأهلى محمد شريف ووالتر بوالي" />
<meta property="og:url" content="https://gulf365.com/sports-news/9559304/%D8%AA%D8%B1%D8%AA%D9%8A%D8%A8-%D9%87%D8%AF%D8%A7%D9%81%D9%89-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%89-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%B9%D8%AF-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D8%AF%D8%B2-%D9%88%D9%88%D8%A7%D8%AF%D9%89-%D8%AF%D8%AC%D9%84%D8%A9.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="اخبار الرياضه" />
<meta property="article:published_time" content="2021-01-11T20:08:16+02:00" />
<meta property="og:updated_time" content="2021-01-11T20:08:16+02:00" />
<meta property="article:modified_time" content="2021-01-11T20:08:16+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة،شهد مواصلة محمود عبد المنعم &amp;quot;كهربا&amp;quot; تربعه على صدارة الهدافين برصيد 4 أهداف وجاء ثنائي الأهلى محمد شريف ووالتر بوالي" />
<meta property="twitter:title" content="ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://gulf365.com/temp/resized/medium_2021-01-11-fdd7d84b97.jpg" />
<meta name="description" itemprop="description" content="ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة،شهد مواصلة محمود عبد المنعم &amp;quot;كهربا&amp;quot; تربعه على صدارة الهدافين برصيد 4 أهداف وجاء ثنائي الأهلى محمد شريف ووالتر بوالي" />
<meta name="keywords" itemprop="keywords" content="الدوري المصري, الدوري الانجليزي, الدوري الإسباني, الدوري الإيطالي, أخبار الرياضة, رياضة عربية, الأهلي والزمالك, رياضة عربية وعالمية, " />
<meta name="news_keywords" content="الدوري المصري, الدوري الانجليزي, الدوري الإسباني, الدوري الإيطالي, أخبار الرياضة, رياضة عربية, الأهلي والزمالك, رياضة عربية وعالمية, " />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fsports-news%2F9559304%2F%25D8%25AA%25D8%25B1%25D8%25AA%25D9%258A%25D8%25A8-%25D9%2587%25D8%25AF%25D8%25A7%25D9%2581%25D9%2589-%25D8%25A7%25D9%2584%25D8%25AF%25D9%2588%25D8%25B1%25D9%2589-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A-%25D8%25A8%25D8%25B9%25D8%25AF-%25D9%2585%25D8%25A8%25D8%25A7%25D8%25B1%25D8%25A7%25D8%25A9-%25D8%25A8%25D9%258A%25D8%25B1%25D8%25A7%25D9%2585%25D9%258A%25D8%25AF%25D8%25B2-%25D9%2588%25D9%2588%25D8%25A7%25D8%25AF%25D9%2589-%25D8%25AF%25D8%25AC%25D9%2584%25D8%25A9.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://gulf365.com/sports-news/amp/9559304" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/1042?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/4/9/7/497b22c7af7feb937498ed2460c8b13fbcc3c3ec.js"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fsports-news%2F9559304%2F%25D8%25AA%25D8%25B1%25D8%25AA%25D9%258A%25D8%25A8-%25D9%2587%25D8%25AF%25D8%25A7%25D9%2581%25D9%2589-%25D8%25A7%25D9%2584%25D8%25AF%25D9%2588%25D8%25B1%25D9%2589-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A-%25D8%25A8%25D8%25B9%25D8%25AF-%25D9%2585%25D8%25A8%25D8%25A7%25D8%25B1%25D8%25A7%25D8%25A9-%25D8%25A8%25D9%258A%25D8%25B1%25D8%25A7%25D9%2585%25D9%258A%25D8%25AF%25D8%25B2-%25D9%2588%25D9%2588%25D8%25A7%25D8%25AF%25D9%2589-%25D8%25AF%25D8%25AC%25D9%2584%25D8%25A9.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fsports-news%2F9559304%2F%25D8%25AA%25D8%25B1%25D8%25AA%25D9%258A%25D8%25A8-%25D9%2587%25D8%25AF%25D8%25A7%25D9%2581%25D9%2589-%25D8%25A7%25D9%2584%25D8%25AF%25D9%2588%25D8%25B1%25D9%2589-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A-%25D8%25A8%25D8%25B9%25D8%25AF-%25D9%2585%25D8%25A8%25D8%25A7%25D8%25B1%25D8%25A7%25D8%25A9-%25D8%25A8%25D9%258A%25D8%25B1%25D8%25A7%25D9%2585%25D9%258A%25D8%25AF%25D8%25B2-%25D9%2588%25D9%2588%25D8%25A7%25D8%25AF%25D9%2589-%25D8%25AF%25D8%25AC%25D9%2584%25D8%25A9.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://gulf365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://gulf365.com/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/alymn-news/9559840/%D8%B2%D9%88%D8%AC%D8%A9-%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D8%B9%D9%85%D8%A7%D9%86-%D9%87%D9%8A%D8%AB%D9%85-%D8%A8%D9%86-%D8%B7%D8%A7%D8%B1%D9%82-%D8%AA%D8%A8%D9%87%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D8%B8%D9%87%D9%88%D8%B1-%D9%87%D9%88-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D9%85%D9%86%D8%B0-%D8%AA%D9%88%D9%84%D9%8A-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D9%83%D9%85-%D8%B4%D8%A7%D9%87%D8%AF-%D9%83%D9%8A%D9%81-%D8%B8%D9%87%D8%B1%D8%AA.html" title="زوجة سلطان عمان هيثم بن طارق تبهر الجميع بظهور هو الأول منذ تولي زوجها الحكم.. شاهد كيف ظهرت" rel="bookmark" class="post-title">زوجة سلطان عمان هيثم بن طارق تبهر الجميع بظهور هو الأول منذ تولي زوجها الحكم.. شاهد كيف ظهرت</a>
- <time class="timeago" datetime="2021-01-11T21:54:05+02:00">الاثنين 11 يناير 2021 09:54 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/9559838/%D8%AA%D9%86%D8%B3%D9%8A%D9%82%D8%A7%D8%AA-%D9%85%D8%AA%D9%86%D9%88%D8%B9%D8%A9-%D9%85%D9%86-%D9%84%D9%8A%D8%A7%D9%84%D9%8A-%D8%AF%D9%87%D8%B1%D8%A7%D8%A8.html" title="تنسيقات متنوعة من ليالي دهراب" rel="bookmark" class="post-title">تنسيقات متنوعة من ليالي دهراب</a>
- <time class="timeago" datetime="2021-01-11T21:46:07+02:00">الاثنين 11 يناير 2021 09:46 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/9559836/%D8%B9%D8%A8%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A8%D8%A3%D9%84%D9%88%D8%A7%D9%86-%D8%AF%D8%A7%D9%83%D9%86%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%A8%D9%84%D9%88%D8%AC%D8%B1-%D8%B4%D9%87%D8%AF-%D9%81%D9%87%D8%AF.html" title="عبايات بألوان داكنة من البلوجر شهد فهد" rel="bookmark" class="post-title">عبايات بألوان داكنة من البلوجر شهد فهد</a>
- <time class="timeago" datetime="2021-01-11T21:46:06+02:00">الاثنين 11 يناير 2021 09:46 مساءً</time>
</li>
<li class="format-standard">
<a href="/lifestyle/9559834/%D9%84%D9%84%D8%B1%D8%AC%D9%84-%D9%82%D9%88%D8%A7%D8%B9%D8%AF-%D8%AA%D9%86%D8%B3%D9%8A%D9%82-%D9%84%D9%88%D9%86-%D8%A7%D9%84%D8%AD%D8%B0%D8%A7%D8%A1-%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D9%84%D8%A7%D8%A8%D8%B3.html" title="للرجل.. قواعد تنسيق لون الحذاء مع الملابس" rel="bookmark" class="post-title">للرجل.. قواعد تنسيق لون الحذاء مع الملابس</a>
- <time class="timeago" datetime="2021-01-11T21:46:04+02:00">الاثنين 11 يناير 2021 09:46 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/9559832/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9-%D9%85%D8%B3%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B7%D8%B1%D9%82-%D8%AE%D9%84%D8%A7%D9%84-%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA-%D8%A8%D9%804-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D9%88%D8%B4%D8%B1%D9%88%D8%B7-%D9%84%D9%84%D8%AD%D8%B5%D9%88%D9%84-%D8%B9%D9%84%D9%89-%D8%AF%D8%B9%D9%85-%D8%A7%D9%84%D9%86%D9%82%D9%84-%D8%A7%D9%84%D9%85%D9%88%D8%AC%D9%87.html" title="أخبار السعودية اليوم.. تطبيق «مخالفة مسارات» الطرق خلال ساعات بـ4 مناطق.. وشروط للحصول على دعم «النقل الموجه»" rel="bookmark" class="post-title">أخبار السعودية اليوم.. تطبيق «مخالفة مسارات» الطرق خلال ساعات بـ4 مناطق.. وشروط للحصول على دعم «النقل الموجه»</a>
- <time class="timeago" datetime="2021-01-11T21:33:11+02:00">الاثنين 11 يناير 2021 09:33 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/9559830/%D8%A3%D9%86%D9%88%D8%A7%D8%B7-%D9%88%D8%B1%D8%AA%D8%A8-%D9%88%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9-%D8%A8%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D8%AA%D8%BA%D9%84%D9%82-4-%D9%85%D8%AD%D9%84%D8%A7%D8%AA-%D8%AA%D9%81%D8%B5%D9%8A%D9%84.html" title="أنواط ورتب وملابس عسكرية مخالفة بالرياض تغلق 4 محلات تفصيل" rel="bookmark" class="post-title">أنواط ورتب وملابس عسكرية مخالفة بالرياض تغلق 4 محلات تفصيل</a>
- <time class="timeago" datetime="2021-01-11T21:33:11+02:00">الاثنين 11 يناير 2021 09:33 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/9559828/%D8%B1%D8%A6%D9%8A%D8%B3-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF-%D9%8A%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A-%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9.html" title="رئيس «مكافحة الفساد» يبحث مع السفير الأمريكي ملفات مشتركة" rel="bookmark" class="post-title">رئيس «مكافحة الفساد» يبحث مع السفير الأمريكي ملفات مشتركة</a>
- <time class="timeago" datetime="2021-01-11T21:33:10+02:00">الاثنين 11 يناير 2021 09:33 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/9559826/%D8%AA%D9%88%D8%AC%D9%8A%D9%87-%D9%84%D9%80%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%87-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9-%D8%A8%D9%85%D8%B9%D8%A7%D9%84%D8%AC%D8%A9-%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%D8%A7%D8%AA-%D9%88%D8%A8%D9%8A%D8%A7%D9%86-%D8%AD%D9%82-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%81%D9%8A%D8%AF%D9%8A%D9%86.html" title="توجيه لـ«المياه الوطنية» بمعالجة الاعتراضات وبيان حق المستفيدين" rel="bookmark" class="post-title">توجيه لـ«المياه الوطنية» بمعالجة الاعتراضات وبيان حق المستفيدين</a>
- <time class="timeago" datetime="2021-01-11T21:33:10+02:00">الاثنين 11 يناير 2021 09:33 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/9559824/%D9%81%D9%82%D8%AF%D8%A7%D9%86-%D9%84%D9%88%D8%AD%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1-%D8%A8%D8%A7%D8%AF%D8%B1%D9%88%D8%A7-%D8%A8%D9%803-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA.html" title="فقدان لوحات السيارة خارج السعودية.. «المرور»: بادروا بـ3 إجراءات" rel="bookmark" class="post-title">فقدان لوحات السيارة خارج السعودية.. «المرور»: بادروا بـ3 إجراءات</a>
- <time class="timeago" datetime="2021-01-11T21:33:09+02:00">الاثنين 11 يناير 2021 09:33 مساءً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/9559822/%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF-%D8%A7%D9%84%D9%84%D8%A7%D8%A6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85%D9%8A%D8%A9-%D9%84%D9%84%D9%85%D8%B1%D8%A7%D8%B5%D8%AF-%D8%A7%D9%84%D8%AD%D8%B6%D8%B1%D9%8A%D8%A9-%D9%885-%D9%85%D9%83%D8%A7%D8%B3%D8%A8-%D9%84%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82.html" title="اعتماد اللائحة التنظيمية للمراصد الحضرية.. و5 مكاسب للتطبيق" rel="bookmark" class="post-title">اعتماد اللائحة التنظيمية للمراصد الحضرية.. و5 مكاسب للتطبيق</a>
- <time class="timeago" datetime="2021-01-11T21:33:04+02:00">الاثنين 11 يناير 2021 09:33 مساءً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish format-gallery has-post-thumbnail hentry category-sports-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/sports-news">اخبار الرياضه</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-9559304" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.com/sports-news/9559304/%D8%AA%D8%B1%D8%AA%D9%8A%D8%A8-%D9%87%D8%AF%D8%A7%D9%81%D9%89-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%89-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%B9%D8%AF-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D8%AF%D8%B2-%D9%88%D9%88%D8%A7%D8%AF%D9%89-%D8%AF%D8%AC%D9%84%D8%A9.html" data-text="ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة" data-title="ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.com/sports-news/9559304/%D8%AA%D8%B1%D8%AA%D9%8A%D8%A8-%D9%87%D8%AF%D8%A7%D9%81%D9%89-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%89-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%B9%D8%AF-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D8%AF%D8%B2-%D9%88%D9%88%D8%A7%D8%AF%D9%89-%D8%AF%D8%AC%D9%84%D8%A9.html" data-title="ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة" data-source="https://gulf365.com" data-media="https://gulf365.com/content/uploads/2021/01/11/fdd7d84b97.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-01-11T20:08:16+02:00" itemprop="datePublished">الاثنين 11 يناير 2021 08:08 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/9559304','',800,600); return false;" href="/report/9559304" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
 </div>
</div>
</header>
<div class="entry-content">
<p class="entry-format-media margin-bottom-30">
<div dir="ltr" class="yeahslider" data-settings="{&quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;slideshow&quot;:false,&quot;controlNav&quot;:false,&quot;pausePlay&quot;:true,&quot;prevText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-right\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Previous&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-left\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;playText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-play\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Play&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;pauseText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-pause\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Pause&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;smoothHeight&quot;:true}">
<ul class="slides">
<li data-thumb="https://gulf365.com/temp/thumb/150X150_uploads,2021,01,11,fdd7d84b97.jpg">
<img width="500" height="334" src="https://gulf365.com/content/uploads/2021/01/11/fdd7d84b97.jpg" />
<span class="slide-count">
1/2
</span>
</li>
<li data-thumb="https://gulf365.com/temp/thumb/150X150_uploads,2021,01,11,dfc4b7f996.jpg">
<img width="500" height="334" src="https://gulf365.com/content/uploads/2021/01/11/dfc4b7f996.jpg" />
<span class="slide-count">
2/2
</span>
</li>
</ul>
</div>
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<p>شكرا لقرائتكم خبر عن ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة والان مع تفاصيل الخبر</p><div>القاهرة - سامية سيد - ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة <p>ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلة، شهد مواصلة محمود عبد المنعم "كهربا" تربعه على صدارة الهدافين برصيد 4 أهداف وجاء ثنائي الأهلى محمد شريف ووالتر بواليا المنتقل حديثا إلى القلعة الحمراء وعمر كمال لاعب المصري ومروان حمدى لاعب المقاصة وأحمد سمير لاعب طلائع الجيش في المركز الثانى برصيد ثلاثة أهداف لكل منهما. </p>وجاء جدول الهدافين كالتالي <div><br /> <span>55</span></div> <p>  </p><p>  </p><p> </p>ترتيب هدافى الدورى المصري بعد مباراة بيراميدز ووادى دجلةواصل فريق بيراميدز مسلسل نزيف النقاط فى الدورى، وتعادل مع وادى دجلة بنتيجة 1-1 فى المباراة التى جرت بين الفريقين اليوم بالدفاع الجوى ضمن منافسات الأسبوع السابع بالدورى<span>.</span> <p>تقدم بيراميدز بهدف نظيف سجله رمضان صبحى، فى الدقيقة 20 من عمر المباراة، وسيطر الفريق السماوى على مجريات الشوط كما أهدر عبد الله السعيد فرصة لمضاعفة النتيجة إلا أن تألق محمد عبد المنصف حال دون ذلك<span>.</span> </p>
<div id="ezoic-pub-ad-placeholder-101"> </div>
<p>وتعادل حسام عرفات لاعب دجلة لفريقه فى شباك بيراميدز فى الدقيقة 69 من عمر المباراة، وتصدى محمد عبد المنصف حارس مرمى دجلة لركلة جزاء نفذها أحمد سامى مدافع بيراميدز، فى الدقيقة 78 من عمر المباراة المقامة حاليا بالدفاع الجوى، لينتهى اللقاء بالتعادل 1-1<span>.</span> </p><p>وتكون تشكيل بيراميدز من.. حراسة المرمى: شريف إكرامي  ، خط الدفاع:  علي جبر - طارق طه - أحمد سامي - أحمد توفيق ،خط الوسط: نبيل دونجا - إيريك تراوري - إسلام عيسى - رمضان صبحي - عبد الله السعيد ،خط الهجوم: جون أنطوى ،ويتواجد على مقاعد البدلاء: مهدي سليمان - أحمد أيمن منصور - عبد الله بكري - عمر جابر - محمود حمادة - أحمد الشيخ - أحمد فتحي - دودو الجباس - إبراهيم عادل<span>.</span> </p><p>فيما ضم تشكيل وادى دجلة كلاً من.. محمد عبد المنصف في حراسة المرمى، في الدفاع: اسحاقو يعقوبو – خالد رضا – محمود مرعى – إيهاب المباركى، في الوسط: محمد عبد العاطى – أحمد مجدى – أحمد سعيد في الهجوم: محمد هلال – رودنى أنطوى - كالديرون<span>.</span> </p><p>  </p><p> </p></div> </p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A">الدوري المصري</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A7%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A">الدوري الانجليزي</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A">الدوري الإسباني</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A">الدوري الإيطالي</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">أخبار الرياضة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">رياضة عربية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A+%D9%88%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83">الأهلي والزمالك</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">رياضة عربية وعالمية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/"></a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/87/%D8%A7%D8%AD%D9%85%D8%AF-%D8%B3%D8%B9%D9%8A%D8%AF.html" class="alignleft gravatar">
<img alt='احمد سعيد' src="https://gulf365.com/temp/resized/thumb_2020-12-21-009c98d910.jpg" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/87/%D8%A7%D8%AD%D9%85%D8%AF-%D8%B3%D8%B9%D9%8A%D8%AF.html">
<h3 class="secondary-2-primary">
<strong>احمد سعيد</strong>
</h3>
</a>
<p>
<a target="_blank" href="https://www.facebook.com/profile.php?id=100015355652528" class="facebook"><i class="fa fa-facebook-square"></i></a>
</p>
<p class="author-description">
صحفي يزاول مهنة الصحافة المنطوقة أو المكتوبة، واعمل في جمع ونشر التفاصيل وكل ما يخص الأحداث الرياضية العالمية والمحلية وعمل ريبورتاجات
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/sports-news/9554166/%D8%B3%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D9%83%D8%A7-%D9%8A%D9%82%D8%AA%D8%B1%D8%A8-%D9%85%D9%86-%D8%B6%D9%85-%D9%83%D8%A7%D8%B3%D9%88%D9%86%D8%AC%D9%88-%D9%85%D9%87%D8%A7%D8%AC%D9%85-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82.html" class="post-title" title="سيراميكا يقترب من ضم &quot;كاسونجو&quot; مهاجم الزمالك السابق"><i class="fa fa-angle-double-left"></i> سيراميكا يقترب من ضم &quot;كاسونجو&quot; مهاجم الزمالك السابق</a>
-
<time class="timeago" datetime="2021-01-11T00:01:12+02:00">الاثنين 11 يناير 2021 12:01 صباحاً</time>
</li>
<li>
<a href="/sports-news/9554168/%D8%B3%D9%8A%D9%81-%D8%B2%D8%A7%D9%87%D8%B1-%D9%8A%D8%AA%D8%A8%D8%B1%D8%A3-%D9%85%D9%86-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D9%81%D8%A9-%D8%B9%D8%A8%D8%B1-%D9%81%D9%8A%D8%B3-%D8%A8%D9%88%D9%83.html" class="post-title" title="سيف زاهر يتبرأ من الحسابات المزيفة عبر فيس بوك"><i class="fa fa-angle-double-left"></i> سيف زاهر يتبرأ من الحسابات المزيفة عبر فيس بوك</a>
-
<time class="timeago" datetime="2021-01-11T00:01:13+02:00">الاثنين 11 يناير 2021 12:01 صباحاً</time>
</li>
<li>
<a href="/sports-news/9554170/%D9%85%D9%87%D8%A7%D8%AC%D9%85-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%BA%D9%8A%D8%B1-%D9%88%D8%A7%D8%AC%D9%87%D8%AA%D9%87-%D8%A3%D8%AD%D9%85%D8%AF-%D8%B1%D9%8A%D8%A7%D9%86-%D9%8A%D9%88%D8%A7%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D9%84%D9%86%D8%A7%D8%AF%D9%8A-%D8%B3%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D9%83%D8%A7.html" class="post-title" title="مهاجم الأهلي غير واجهته.. أحمد ريان يوافق على الانتقال لنادي سيراميكا"><i class="fa fa-angle-double-left"></i> مهاجم الأهلي غير واجهته.. أحمد ريان يوافق على الانتقال لنادي سيراميكا</a>
-
<time class="timeago" datetime="2021-01-11T00:01:13+02:00">الاثنين 11 يناير 2021 12:01 صباحاً</time>
</li>
<li>
<a href="/sports-news/9554172/%D9%85%D8%AD%D9%85%D8%AF-%D9%86%D8%A7%D8%AC%D9%89-%D8%AC%D8%AF%D9%88-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D8%B9%D8%AA%D8%B2%D8%A7%D9%84%D9%87-%D9%87%D8%B0%D8%A7-%D9%87%D9%88-%D8%A7%D9%84%D9%88%D9%82%D8%AA-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B3%D8%A8-%D9%88%D8%AC%D8%A7%D9%87%D8%B2-%D9%84%D8%B1%D8%AD%D9%84%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9.html" class="post-title" title="محمد ناجى جدو يعلن اعتزاله: هذا هو الوقت المناسب وجاهز لرحلة جديدة"><i class="fa fa-angle-double-left"></i> محمد ناجى جدو يعلن اعتزاله: هذا هو الوقت المناسب وجاهز لرحلة جديدة</a>
-
<time class="timeago" datetime="2021-01-11T00:01:14+02:00">الاثنين 11 يناير 2021 12:01 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  health-diet-news">
صحة ورشاقة
</span>
<a href="/health-diet-news/9559384/%D8%A3%D9%86%D9%81%D9%84%D9%88%D9%86%D8%B2%D8%A7-%D8%A7%D9%84%D8%B7%D9%8A%D9%88%D8%B1-%D9%88%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D8%A7%D8%B1%D9%82-%D8%A8%D9%8A%D9%86%D9%87%D9%85%D8%A7-%D9%81%D9%89-%D8%A7%D9%84%D8%A3%D8%B9%D8%B1%D8%A7%D8%B6-%D9%88%D8%A7%D9%84%D8%AA%D8%B4%D8%AE%D9%8A%D8%B5.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,01,11,1e31232662.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-01-11T20:09:04+02:00">الاثنين 11 يناير 2021 08:09 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/health-diet-news/9559384/%D8%A3%D9%86%D9%81%D9%84%D9%88%D9%86%D8%B2%D8%A7-%D8%A7%D9%84%D8%B7%D9%8A%D9%88%D8%B1-%D9%88%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D8%A7%D8%B1%D9%82-%D8%A8%D9%8A%D9%86%D9%87%D9%85%D8%A7-%D9%81%D9%89-%D8%A7%D9%84%D8%A3%D8%B9%D8%B1%D8%A7%D8%B6-%D9%88%D8%A7%D9%84%D8%AA%D8%B4%D8%AE%D9%8A%D8%B5.html" rel="bookmark" class="post-title">أنفلونزا الطيور وفيروس كورونا.. تعرف على الفارق بينهما فى الأعراض والتشخيص</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  egypt">
أخبار مصر
</span>
<a href="/egypt/9559382/%D8%B9%D9%88%D8%B6-%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%B3%D9%84%D8%A8%D9%8A%D8%A9-%D9%85%D8%B3%D8%AD%D8%A9-%D9%8A%D8%B3%D8%B1%D8%A7-%D9%88%D8%AE%D8%A7%D9%84%D8%AF-%D8%B3%D9%84%D9%8A%D9%85-%D9%88%D9%88%D8%A7%D8%A6%D9%84-%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D8%B4%D9%89-%D9%84%D8%A7%D8%B2%D8%A7%D9%84-%D8%A8%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,01,11,8ea8f25dfd.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-01-11T20:09:02+02:00">الاثنين 11 يناير 2021 08:09 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/egypt/9559382/%D8%B9%D9%88%D8%B6-%D8%AA%D8%A7%D8%AC-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%B3%D9%84%D8%A8%D9%8A%D8%A9-%D9%85%D8%B3%D8%AD%D8%A9-%D9%8A%D8%B3%D8%B1%D8%A7-%D9%88%D8%AE%D8%A7%D9%84%D8%AF-%D8%B3%D9%84%D9%8A%D9%85-%D9%88%D9%88%D8%A7%D8%A6%D9%84-%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D8%B4%D9%89-%D9%84%D8%A7%D8%B2%D8%A7%D9%84-%D8%A8%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89.html" rel="bookmark" class="post-title">عوض تاج الدين: سلبية مسحة يسرا وخالد سليم.. ووائل الإبراشى لازال بالمستشفى</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  egypt">
أخبار مصر
</span>
<a href="/egypt/9559380/%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%89-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%89-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D9%86-%D8%AA%D8%B9%D8%A8%D8%A6%D8%A9-15-%D8%A3%D9%84%D9%81%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D9%84%D8%AA%D8%A3%D9%85%D9%8A%D9%86-%D8%AA%D9%86%D8%B5%D9%8A%D8%A8-%D8%A8%D8%A7%D9%8A%D8%AF%D9%86.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,01,11,3615725342.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-01-11T20:09:02+02:00">الاثنين 11 يناير 2021 08:09 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/egypt/9559380/%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%89-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%89-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D9%86-%D8%AA%D8%B9%D8%A8%D8%A6%D8%A9-15-%D8%A3%D9%84%D9%81%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D9%84%D8%AA%D8%A3%D9%85%D9%8A%D9%86-%D8%AA%D9%86%D8%B5%D9%8A%D8%A8-%D8%A8%D8%A7%D9%8A%D8%AF%D9%86.html" rel="bookmark" class="post-title">الحرس الوطنى الأمريكى يعلن عن تعبئة 15 ألفا من القوات لتأمين تنصيب بايدن</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="9554154" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9554154/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D9%84%D8%A7%D9%8A%D9%81-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18-%D8%AA%D8%AA%D8%AD%D8%AF%D9%8A-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%84%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%81%D9%82%D8%B7.html" title="فضيحة إنجي خوري في لايف مباشر +18 تتحدي سما المصري للكبار فقط">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,10,231a77dc05.png" alt="فضيحة إنجي خوري في لايف مباشر +18 تتحدي سما المصري للكبار فقط" data-orig-file="https://gulf365.com/content/uploads/2021/01/10/231a77dc05.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,10,231a77dc05.png" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,10,231a77dc05.png" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-10T23:58:08+02:00">الأحد 10 يناير 2021 11:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9554154" data-views="2800">2800</span>
</span>
</span>
<a href="/alymn-news/9554154/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D9%84%D8%A7%D9%8A%D9%81-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18-%D8%AA%D8%AA%D8%AD%D8%AF%D9%8A-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%84%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%81%D9%82%D8%B7.html" rel="bookmark" title="فضيحة إنجي خوري في لايف مباشر +18 تتحدي سما المصري للكبار فقط" class="post-title">فضيحة إنجي خوري في لايف مباشر +18 تتحدي سما المصري للكبار فقط</a>
</li>
<li data-id="9553688" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9553688/%D8%A8%D8%B9%D8%AF-%D9%86%D9%81%D8%AE%D9%87%D8%A7-%D8%B4%D8%A7%D9%87%D8%AF-%D9%83%D9%8A%D9%81-%D8%AA%D8%AD%D9%88%D9%84%D8%AA-%D9%85%D8%A4%D8%AE%D8%B1%D8%A9-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%A5%D9%84%D9%89-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A7%D9%85-%D9%83%D9%8A%D9%85-%D9%83%D8%A7%D8%B1%D8%AF%D8%A7%D8%B4%D9%8A%D8%A7%D9%86%D8%9F.html" title="بعد نفخها شاهد كيف تحولت مؤخرة نسرين طافش إلى سما المصري ام كيم كارداشيان؟">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,10,c374aad999.png" alt="بعد نفخها شاهد كيف تحولت مؤخرة نسرين طافش إلى سما المصري ام كيم كارداشيان؟" data-orig-file="https://gulf365.com/content/uploads/2021/01/10/c374aad999.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,10,c374aad999.png" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,10,c374aad999.png" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-10T22:53:27+02:00">الأحد 10 يناير 2021 10:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9553688" data-views="2400">2400</span>
</span>
</span>
<a href="/alymn-news/9553688/%D8%A8%D8%B9%D8%AF-%D9%86%D9%81%D8%AE%D9%87%D8%A7-%D8%B4%D8%A7%D9%87%D8%AF-%D9%83%D9%8A%D9%81-%D8%AA%D8%AD%D9%88%D9%84%D8%AA-%D9%85%D8%A4%D8%AE%D8%B1%D8%A9-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%A5%D9%84%D9%89-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A7%D9%85-%D9%83%D9%8A%D9%85-%D9%83%D8%A7%D8%B1%D8%AF%D8%A7%D8%B4%D9%8A%D8%A7%D9%86%D8%9F.html" rel="bookmark" title="بعد نفخها شاهد كيف تحولت مؤخرة نسرين طافش إلى سما المصري ام كيم كارداشيان؟" class="post-title">بعد نفخها شاهد كيف تحولت مؤخرة نسرين طافش إلى سما المصري ام كيم كارداشيان؟</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="9549472" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9549472/%D8%A8%D9%84%D8%A7-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%88%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A7%D9%85%D9%87%D8%A7--%D8%B4%D8%A7%D9%87%D8%AF-%D9%85%D9%8A%D8%B1%D9%8A%D8%A7%D9%85-%D9%83%D9%84%D9%8A%D9%86%D9%83-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%81%D9%89-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%85%D9%83%D8%A7%D9%86.html" title="بلا ملابس وكما ولدتها امها .. شاهد ميريام كلينك عارية فى هذا المكان">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,10,9a9219e731.jpg" alt="بلا ملابس وكما ولدتها امها .. شاهد ميريام كلينك عارية فى هذا المكان" data-orig-file="https://gulf365.com/content/uploads/2021/01/10/9a9219e731.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,10,9a9219e731.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,10,9a9219e731.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-10T09:53:41+02:00">الأحد 10 يناير 2021 09:53 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9549472" data-views="3300">3300</span>
</span>
</span>
<a href="/alymn-news/9549472/%D8%A8%D9%84%D8%A7-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%88%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A7%D9%85%D9%87%D8%A7--%D8%B4%D8%A7%D9%87%D8%AF-%D9%85%D9%8A%D8%B1%D9%8A%D8%A7%D9%85-%D9%83%D9%84%D9%8A%D9%86%D9%83-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%81%D9%89-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%85%D9%83%D8%A7%D9%86.html" rel="bookmark" title="بلا ملابس وكما ولدتها امها .. شاهد ميريام كلينك عارية فى هذا المكان" class="post-title">بلا ملابس وكما ولدتها امها .. شاهد ميريام كلينك عارية فى هذا المكان</a>
</li>
<li data-id="9557314" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9557314/%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9--%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%B9%D9%80%D9%80%D8%A7%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%D9%85%D8%B9-%D9%81%D9%86%D8%A7%D9%86-%D8%B9%D8%B1%D8%A8%D9%8A-%D8%B4%D9%87%D9%8A%D8%B1-%D8%B4%D8%A7%D9%87%D8%AF.html" title="صورة فاضحة .. انجي خوري عــارية على السرير مع فنان عربي شهير ..شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,11,f005e46071.jpg" alt="صورة فاضحة .. انجي خوري عــارية على السرير مع فنان عربي شهير ..شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/01/11/f005e46071.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,11,f005e46071.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,11,f005e46071.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-11T14:57:26+02:00">الاثنين 11 يناير 2021 02:57 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9557314" data-views="1500">1500</span>
</span>
</span>
<a href="/alymn-news/9557314/%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9--%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%B9%D9%80%D9%80%D8%A7%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%D9%85%D8%B9-%D9%81%D9%86%D8%A7%D9%86-%D8%B9%D8%B1%D8%A8%D9%8A-%D8%B4%D9%87%D9%8A%D8%B1-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="صورة فاضحة .. انجي خوري عــارية على السرير مع فنان عربي شهير ..شاهد" class="post-title">صورة فاضحة .. انجي خوري عــارية على السرير مع فنان عربي شهير ..شاهد</a>
</li>
<li data-id="9554230" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9554230/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%B9-%D8%B4%D8%A7%D8%A8-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%AE%D9%84%D8%B9-%D8%A8%D9%86%D8%B7%D8%A7%D9%84%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9.html" title="شاهد.. سما المصري مع شاب يريد خلع بنطاله في الشارع!">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,11,3cc2c53744.jpg" alt="شاهد.. سما المصري مع شاب يريد خلع بنطاله في الشارع!" data-orig-file="https://gulf365.com/content/uploads/2021/01/11/3cc2c53744.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,11,3cc2c53744.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,11,3cc2c53744.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-11T00:14:12+02:00">الاثنين 11 يناير 2021 12:14 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9554230" data-views="1300">1300</span>
</span>
</span>
<a href="/alymn-news/9554230/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%B9-%D8%B4%D8%A7%D8%A8-%D9%8A%D8%B1%D9%8A%D8%AF-%D8%AE%D9%84%D8%B9-%D8%A8%D9%86%D8%B7%D8%A7%D9%84%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9.html" rel="bookmark" title="شاهد.. سما المصري مع شاب يريد خلع بنطاله في الشارع!" class="post-title">شاهد.. سما المصري مع شاب يريد خلع بنطاله في الشارع!</a>
</li>
<li data-id="9557312" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9557312/%D8%B3%D9%85-%D9%82%D8%A7%D8%AA%D9%84--%D8%B4%D8%B1%D8%A8-%D8%A7%D9%84%D9%85%D8%A7%D8%A1-%D9%81%D9%8A-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9-%D8%AE%D8%B7%D9%8A%D8%B1-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%82%D8%AF-%D9%8A%D8%AF%D9%85%D8%B1-%D8%AD%D9%8A%D8%A7%D8%AA%D9%83.html" title="سم قاتل : شرب الماء في هذه الحالة خطير للغاية قد يدمر حياتك">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,11,26d8151281.jpg" alt="سم قاتل : شرب الماء في هذه الحالة خطير للغاية قد يدمر حياتك" data-orig-file="https://gulf365.com/content/uploads/2021/01/11/26d8151281.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,11,26d8151281.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,11,26d8151281.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-11T14:53:07+02:00">الاثنين 11 يناير 2021 02:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9557312" data-views="1300">1300</span>
</span>
</span>
<a href="/alymn-news/9557312/%D8%B3%D9%85-%D9%82%D8%A7%D8%AA%D9%84--%D8%B4%D8%B1%D8%A8-%D8%A7%D9%84%D9%85%D8%A7%D8%A1-%D9%81%D9%8A-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9-%D8%AE%D8%B7%D9%8A%D8%B1-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%82%D8%AF-%D9%8A%D8%AF%D9%85%D8%B1-%D8%AD%D9%8A%D8%A7%D8%AA%D9%83.html" rel="bookmark" title="سم قاتل : شرب الماء في هذه الحالة خطير للغاية قد يدمر حياتك" class="post-title">سم قاتل : شرب الماء في هذه الحالة خطير للغاية قد يدمر حياتك</a>
</li>
<li data-id="9556474" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9556474/%D8%B9%D9%80%D9%80%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AF%D9%86%D9%8A%D8%A7-%D8%B3%D9%85%D9%8A%D8%B1-%D8%BA%D8%A7%D9%86%D9%85-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D8%A8%D8%B4%D9%83%D9%84-%D8%B5%D8%A7%D8%AF%D9%85--%D9%88%D8%A7%D9%84%D8%AD%D8%B2%D9%86-%D9%8A%D8%B9%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AF%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF.html" title="عـــــاجل .. مقتل الفنانة المصرية &quot;دنيا سمير غانم&quot; قبل قليل بشكل صادم .. والحزن يعمم المدن المصرية .. شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,11,7db2e0658e.jpg" alt="عـــــاجل .. مقتل الفنانة المصرية &quot;دنيا سمير غانم&quot; قبل قليل بشكل صادم .. والحزن يعمم المدن المصرية .. شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/01/11/7db2e0658e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,11,7db2e0658e.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,11,7db2e0658e.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-11T11:41:52+02:00">الاثنين 11 يناير 2021 11:41 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9556474" data-views="1200">1200</span>
</span>
</span>
<a href="/alymn-news/9556474/%D8%B9%D9%80%D9%80%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AF%D9%86%D9%8A%D8%A7-%D8%B3%D9%85%D9%8A%D8%B1-%D8%BA%D8%A7%D9%86%D9%85-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D8%A8%D8%B4%D9%83%D9%84-%D8%B5%D8%A7%D8%AF%D9%85--%D9%88%D8%A7%D9%84%D8%AD%D8%B2%D9%86-%D9%8A%D8%B9%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AF%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="عـــــاجل .. مقتل الفنانة المصرية &quot;دنيا سمير غانم&quot; قبل قليل بشكل صادم .. والحزن يعمم المدن المصرية .. شاهد" class="post-title">عـــــاجل .. مقتل الفنانة المصرية &quot;دنيا سمير غانم&quot; قبل قليل بشكل صادم .. والحزن يعمم المدن المصرية .. شاهد</a>
</li>
<li data-id="9556004" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9556004/%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%85%D8%B3-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%AA%D9%81%D8%A7%D8%AC%D8%A6-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%AA%D8%A8%D8%AD%D8%AB-%D8%B9%D9%86-%D9%81%D8%AD%D9%84-%D9%84%D9%8A%D8%B4%D8%A8%D8%B9-%D8%B1%D8%BA%D8%A8%D8%AA%D9%87%D8%A7--%D9%88%D8%AA%D8%AE%D8%B1%D8%AC-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%88%D8%AA%D8%AD%D8%A8-%D8%A3%D9%86-%D8%AA%D9%83%D9%88%D9%86-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1.html" title="الفنانة شمس الكويتية تفاجئ الجميع بفضيحة جديد تبحث عن فحل ليشبع رغبتها .. وتخرج بدون ملابس وتحب أن تكون عارية .. شاهد الفيديو والصور">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,11,0b4414999d.jpg" alt="الفنانة شمس الكويتية تفاجئ الجميع بفضيحة جديد تبحث عن فحل ليشبع رغبتها .. وتخرج بدون ملابس وتحب أن تكون عارية .. شاهد الفيديو والصور" data-orig-file="https://gulf365.com/content/uploads/2021/01/11/0b4414999d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,11,0b4414999d.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,11,0b4414999d.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-11T10:06:00+02:00">الاثنين 11 يناير 2021 10:06 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9556004" data-views="1200">1200</span>
</span>
</span>
<a href="/alymn-news/9556004/%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%85%D8%B3-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%AA%D9%81%D8%A7%D8%AC%D8%A6-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%AA%D8%A8%D8%AD%D8%AB-%D8%B9%D9%86-%D9%81%D8%AD%D9%84-%D9%84%D9%8A%D8%B4%D8%A8%D8%B9-%D8%B1%D8%BA%D8%A8%D8%AA%D9%87%D8%A7--%D9%88%D8%AA%D8%AE%D8%B1%D8%AC-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%88%D8%AA%D8%AD%D8%A8-%D8%A3%D9%86-%D8%AA%D9%83%D9%88%D9%86-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="الفنانة شمس الكويتية تفاجئ الجميع بفضيحة جديد تبحث عن فحل ليشبع رغبتها .. وتخرج بدون ملابس وتحب أن تكون عارية .. شاهد الفيديو والصور" class="post-title">الفنانة شمس الكويتية تفاجئ الجميع بفضيحة جديد تبحث عن فحل ليشبع رغبتها .. وتخرج بدون ملابس وتحب أن تكون عارية .. شاهد الفيديو والصور</a>
</li>
<li data-id="9553428" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9553428/%D9%86%D8%B4%D8%B1-%D9%84%D9%82%D8%B7%D8%A7%D8%AA-%D9%85%D8%AD%D8%B1%D8%AC%D8%A9-%D9%84%D8%B1%D8%A7%D9%85%D8%B2-%D8%AC%D9%84%D8%A7%D9%84-%D9%85%D8%B9-%D9%85%D9%85%D8%AB%D9%84%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%81%D9%8A-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC%D8%A9-%D9%83%D8%A7%D9%86%D8%AA-%D8%AA%D8%B5%D8%B1%D8%AE-%D9%88%D9%87%D9%88-%D9%8A%D8%B3%D8%AD%D8%A8-%D8%A8%D9%86%D8%B7%D9%84%D9%88%D9%86%D9%87%D8%A7-%D8%A8%D9%82%D9%88%D8%A9-%D9%81%D8%AD%D8%AF%D8%AB-%D9%85%D8%A7%D9%84%D9%85-%D9%8A%D9%83%D9%86-%D8%A8%D8%A7%D9%84%D8%AD%D8%B3%D8%A8%D8%A7%D9%86--%D8%B4%D8%A7%D9%87%D8%AF.html" title="نشر لقطات محرجة لرامز جلال مع ممثلة مصرية شهيرة في برنامجة.. كانت تصرخ وهو يسحب بنطلونها بقوة فحدث مالم يكن بالحسبان .. شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,10,39aac9b55e.jpg" alt="نشر لقطات محرجة لرامز جلال مع ممثلة مصرية شهيرة في برنامجة.. كانت تصرخ وهو يسحب بنطلونها بقوة فحدث مالم يكن بالحسبان .. شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/01/10/39aac9b55e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,10,39aac9b55e.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,10,39aac9b55e.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-10T21:58:03+02:00">الأحد 10 يناير 2021 09:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9553428" data-views="1200">1200</span>
</span>
</span>
<a href="/alymn-news/9553428/%D9%86%D8%B4%D8%B1-%D9%84%D9%82%D8%B7%D8%A7%D8%AA-%D9%85%D8%AD%D8%B1%D8%AC%D8%A9-%D9%84%D8%B1%D8%A7%D9%85%D8%B2-%D8%AC%D9%84%D8%A7%D9%84-%D9%85%D8%B9-%D9%85%D9%85%D8%AB%D9%84%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%81%D9%8A-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC%D8%A9-%D9%83%D8%A7%D9%86%D8%AA-%D8%AA%D8%B5%D8%B1%D8%AE-%D9%88%D9%87%D9%88-%D9%8A%D8%B3%D8%AD%D8%A8-%D8%A8%D9%86%D8%B7%D9%84%D9%88%D9%86%D9%87%D8%A7-%D8%A8%D9%82%D9%88%D8%A9-%D9%81%D8%AD%D8%AF%D8%AB-%D9%85%D8%A7%D9%84%D9%85-%D9%8A%D9%83%D9%86-%D8%A8%D8%A7%D9%84%D8%AD%D8%B3%D8%A8%D8%A7%D9%86--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="نشر لقطات محرجة لرامز جلال مع ممثلة مصرية شهيرة في برنامجة.. كانت تصرخ وهو يسحب بنطلونها بقوة فحدث مالم يكن بالحسبان .. شاهد" class="post-title">نشر لقطات محرجة لرامز جلال مع ممثلة مصرية شهيرة في برنامجة.. كانت تصرخ وهو يسحب بنطلونها بقوة فحدث مالم يكن بالحسبان .. شاهد</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2021 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<script src="/temp/stats/0.gif?id=9559304&cat_id=20&source_id=81&timezone=Africa/Cairo&5ffcae66c6498"></script>
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>









