
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>الصحة المصرية تكشف حقيقة انتشار نوع جديد من مرض شلل الأطفال في البلاد</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://gulf365.com/gulf/9833726/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%86%D9%88%D8%B9-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D9%85%D8%B1%D8%B6-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="الصحة المصرية تكشف حقيقة انتشار نوع جديد من مرض شلل الأطفال في البلاد" />
<meta property="og:image" content="https://gulf365.com/temp/resized/medium_2021-02-25-91229fd7ba.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="وقال عيد في تصريحات تلفزيونية، أن حملة التطعيم ضد شلل الأطفال الأسبوع المقبل بهدف ..." />
<meta property="og:url" content="https://gulf365.com/gulf/9833726/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%86%D9%88%D8%B9-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D9%85%D8%B1%D8%B6-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="اخبار الخليج" />
<meta property="article:published_time" content="2021-02-25T05:03:03+02:00" />
<meta property="og:updated_time" content="2021-02-25T05:03:03+02:00" />
<meta property="article:modified_time" content="2021-02-25T05:03:03+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="وقال عيد في تصريحات تلفزيونية، أن حملة التطعيم ضد شلل الأطفال الأسبوع المقبل بهدف ..." />
<meta property="twitter:title" content="الصحة المصرية تكشف حقيقة انتشار نوع جديد من مرض شلل الأطفال في البلاد" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://gulf365.com/temp/resized/medium_2021-02-25-91229fd7ba.jpg" />
<meta name="description" itemprop="description" content="وقال عيد في تصريحات تلفزيونية، أن حملة التطعيم ضد شلل الأطفال الأسبوع المقبل بهدف ..." />
<meta name="keywords" itemprop="keywords" content="الخليج, أخبار الخليج, صحيفة الخليج, جريدة الخليج, الخليج الاماراتية, اخبار الامارات, أخر الاخبار, أخبار عاجلة, اخبار اليوم, اخبار حوادث " />
<meta name="news_keywords" content="الخليج, أخبار الخليج, صحيفة الخليج, جريدة الخليج, الخليج الاماراتية, اخبار الامارات, أخر الاخبار, أخبار عاجلة, اخبار اليوم, اخبار حوادث " />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fgulf%2F9833726%2F%25D8%25A7%25D9%2584%25D8%25B5%25D8%25AD%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25AA%25D9%2583%25D8%25B4%25D9%2581-%25D8%25AD%25D9%2582%25D9%258A%25D9%2582%25D8%25A9-%25D8%25A7%25D9%2586%25D8%25AA%25D8%25B4%25D8%25A7%25D8%25B1-%25D9%2586%25D9%2588%25D8%25B9-%25D8%25AC%25D8%25AF%25D9%258A%25D8%25AF-%25D9%2585%25D9%2586-%25D9%2585%25D8%25B1%25D8%25B6-%25D8%25B4%25D9%2584%25D9%2584-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B7%25D9%2581%25D8%25A7%25D9%2584-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D8%25A8%25D9%2584%25D8%25A7%25D8%25AF.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://gulf365.com/gulf/amp/9833726" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/1042?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/4/9/7/497b22c7af7feb937498ed2460c8b13fbcc3c3ec.js"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>

<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fgulf%2F9833726%2F%25D8%25A7%25D9%2584%25D8%25B5%25D8%25AD%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25AA%25D9%2583%25D8%25B4%25D9%2581-%25D8%25AD%25D9%2582%25D9%258A%25D9%2582%25D8%25A9-%25D8%25A7%25D9%2586%25D8%25AA%25D8%25B4%25D8%25A7%25D8%25B1-%25D9%2586%25D9%2588%25D8%25B9-%25D8%25AC%25D8%25AF%25D9%258A%25D8%25AF-%25D9%2585%25D9%2586-%25D9%2585%25D8%25B1%25D8%25B6-%25D8%25B4%25D9%2584%25D9%2584-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B7%25D9%2581%25D8%25A7%25D9%2584-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D8%25A8%25D9%2584%25D8%25A7%25D8%25AF.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fgulf%2F9833726%2F%25D8%25A7%25D9%2584%25D8%25B5%25D8%25AD%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25AA%25D9%2583%25D8%25B4%25D9%2581-%25D8%25AD%25D9%2582%25D9%258A%25D9%2582%25D8%25A9-%25D8%25A7%25D9%2586%25D8%25AA%25D8%25B4%25D8%25A7%25D8%25B1-%25D9%2586%25D9%2588%25D8%25B9-%25D8%25AC%25D8%25AF%25D9%258A%25D8%25AF-%25D9%2585%25D9%2586-%25D9%2585%25D8%25B1%25D8%25B6-%25D8%25B4%25D9%2584%25D9%2584-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B7%25D9%2581%25D8%25A7%25D9%2584-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D8%25A8%25D9%2584%25D8%25A7%25D8%25AF.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://gulf365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://gulf365.com/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
 <a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/sports-news/9923492/%D9%88%D8%A7%D9%84%D8%AA%D8%B1-%D8%A8%D9%88%D8%A7%D9%84%D9%8A%D8%A7-%D9%85%D9%84%D9%83-%D8%A5%D8%B6%D8%A7%D8%B9%D8%A9-%D8%A7%D9%84%D9%81%D8%B1%D8%B5-%D9%8A%D9%86%D8%B6%D9%85-%D9%84%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D9%83%D9%88%D9%86%D8%BA%D9%88%D9%84%D9%8A-%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D9%81%D9%8A-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%87.html" title="والتر بواليا «ملك إضاعة الفرص» ينضم لقائمة منتخب الكونغولي لأول مرة في تاريخه" rel="bookmark" class="post-title">والتر بواليا «ملك إضاعة الفرص» ينضم لقائمة منتخب الكونغولي لأول مرة في تاريخه</a>
- <time class="timeago" datetime="2021-03-11T04:16:20+02:00">الخميس 11 مارس 2021 04:16 صباحاً</time>
</li>

<li class="format-standard">
<a href="/sports-news/9923490/%D8%AA%D8%B1%D8%AA%D9%8A%D8%A8-%D9%87%D8%AF%D8%A7%D9%81%D9%8A-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7--%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D9%8A%D8%AA%D8%B3%D8%A7%D9%88%D9%89-%D9%85%D8%B9-%D9%85%D9%8A%D8%B3%D9%8A-%D9%88%D9%87%D8%A7%D9%84%D8%A7%D9%86%D8%AF-%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1.html" title="ترتيب هدافي دوري أبطال أوروبا .. محمد صلاح يتساوى مع ميسي وهالاند يتصدر" rel="bookmark" class="post-title">ترتيب هدافي دوري أبطال أوروبا .. محمد صلاح يتساوى مع ميسي وهالاند يتصدر</a>
- <time class="timeago" datetime="2021-03-11T04:16:19+02:00">الخميس 11 مارس 2021 04:16 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9923488/%D8%AC%D8%AF%D9%88%D9%84-%D8%AA%D8%B1%D8%AA%D9%8A%D8%A8-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%B9%D8%AF-%D9%81%D9%88%D8%B2-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A7%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84%D9%8A.html" title="جدول ترتيب الدوري المصري بعد فوز الأهلي على الاسماعيلي" rel="bookmark" class="post-title">جدول ترتيب الدوري المصري بعد فوز الأهلي على الاسماعيلي</a>
- <time class="timeago" datetime="2021-03-11T04:16:19+02:00">الخميس 11 مارس 2021 04:16 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9923486/%D8%AA%D8%B1%D8%AA%D9%8A%D8%A8-%D9%87%D8%AF%D8%A7%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%89-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D8%A3%D9%88%D8%A8%D8%A7%D9%85%D8%A7-%D9%88%D8%B3%D9%85%D9%8A%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D8%AF%D8%A7%D8%B1%D8%A9-%D9%88%D8%B1%D9%8A%D8%A7%D9%86-%D9%88%D8%B5%D9%8A%D9%81%D9%8B%D8%A7-%D9%88%D8%BA%D9%8A%D8%A7%D8%A8-%D9%84%D9%84%D8%A3%D9%87%D9%84%D9%8A.html" title="ترتيب هدافي الدورى المصري .. أوباما وسمير في الصدارة وريان وصيفًا وغياب للأهلي" rel="bookmark" class="post-title">ترتيب هدافي الدورى المصري .. أوباما وسمير في الصدارة وريان وصيفًا وغياب للأهلي</a>
- <time class="timeago" datetime="2021-03-11T04:16:18+02:00">الخميس 11 مارس 2021 04:16 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9923484/%D9%85%D8%AE%D8%B1%D8%AC-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%88%D8%A7%D9%84%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84%D9%8A-%D9%8A%D9%83%D8%B4%D9%81-%D8%B3%D8%A8%D8%A8-%D8%B9%D8%AF%D9%85-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B6%D8%B1%D8%A8%D8%A9-%D8%AC%D8%B2%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1-%D9%84%D9%80%D8%A7%D9%84%DA%A4%D8%A7%D8%B1.html" title="مخرج مباراة الأهلي والإسماعيلي يكشف سبب عدم إعادة ضربة جزاء الأحمر لـ«الڤار»" rel="bookmark" class="post-title">مخرج مباراة الأهلي والإسماعيلي يكشف سبب عدم إعادة ضربة جزاء الأحمر لـ«الڤار»</a>

- <time class="timeago" datetime="2021-03-11T04:16:18+02:00">الخميس 11 مارس 2021 04:16 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9923482/%D9%85%D9%88%D8%B9%D8%AF-%D9%82%D8%B1%D8%B9%D8%A9-%D8%B1%D8%A8%D8%B9-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A7%D9%88%D8%B1%D9%88%D8%A8%D8%A7-2021-%D8%A8%D8%B9%D8%AF-%D8%AA%D8%A3%D9%87%D9%84-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84.html" title="موعد قرعة ربع نهائي دوري أبطال اوروبا 2021 بعد تأهل ليفربول" rel="bookmark" class="post-title">موعد قرعة ربع نهائي دوري أبطال اوروبا 2021 بعد تأهل ليفربول</a>
- <time class="timeago" datetime="2021-03-11T04:16:17+02:00">الخميس 11 مارس 2021 04:16 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9923480/%D8%AA%D8%B1%D8%AA%D9%8A%D8%A8-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-2021-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%8A%D8%B3%D9%82%D8%B7-%D8%A8%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D8%AF%D8%B2-%D9%85%D9%86-%D8%A7%D9%84%D9%88%D8%B5%D8%A7%D9%81%D8%A9-%D9%88%D8%A7%D9%84%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84%D9%8A-%D9%81%D9%8A-%D9%85%D8%B1%D8%A7%D9%83%D8%B2-%D8%A7%D9%84%D9%87%D8%A8%D9%88%D8%B7.html" title="ترتيب الدوري المصري 2021.. الأهلي يسقط بيراميدز من الوصافة والإسماعيلي في مراكز الهبوط" rel="bookmark" class="post-title">ترتيب الدوري المصري 2021.. الأهلي يسقط بيراميدز من الوصافة والإسماعيلي في مراكز الهبوط</a>
- <time class="timeago" datetime="2021-03-11T04:16:17+02:00">الخميس 11 مارس 2021 04:16 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9923478/%D8%A3%D8%A8%D8%B1%D8%B2%D9%87%D9%85-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%88%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%B3%D8%A7%D9%86-%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86--%D8%A7%D9%84%D9%81%D8%B1%D9%82-%D8%A7%D9%84%D9%85%D8%AA%D8%A3%D9%87%D9%84%D8%A9-%D9%84%D8%AF%D9%88%D8%B1-%D8%A7%D9%84%D8%AB%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7.html" title="أبرزهم ليفربول وباريس سان جيرمان .. الفرق المتأهلة لدور الثمانية في دوري أبطال أوروبا" rel="bookmark" class="post-title">أبرزهم ليفربول وباريس سان جيرمان .. الفرق المتأهلة لدور الثمانية في دوري أبطال أوروبا</a>
- <time class="timeago" datetime="2021-03-11T04:16:11+02:00">الخميس 11 مارس 2021 04:16 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9923476/%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D9%8A%D9%83%D8%B4%D9%81-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A.html" title="محمد صلاح يكشف أسباب تراجع ليفربول في الدوري الإنجليزي" rel="bookmark" class="post-title">محمد صلاح يكشف أسباب تراجع ليفربول في الدوري الإنجليزي</a>
- <time class="timeago" datetime="2021-03-11T04:16:11+02:00">الخميس 11 مارس 2021 04:16 صباحاً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9923474/%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D9%8A%D9%83%D8%AA%D8%B3%D8%AD-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9.html" title="محمد صلاح يكتسح لاعبي الدوري الإنجليزي في المسابقات الأوروبية" rel="bookmark" class="post-title">محمد صلاح يكتسح لاعبي الدوري الإنجليزي في المسابقات الأوروبية</a>
- <time class="timeago" datetime="2021-03-11T04:16:11+02:00">الخميس 11 مارس 2021 04:16 صباحاً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-gulf">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/archive.html?publishDateDay=25&publishDateMonth=02&publishDateYear=2021">الارشيف</a> /
<a href="/gulf">اخبار الخليج</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
الصحة المصرية تكشف حقيقة انتشار نوع جديد من مرض شلل الأطفال في البلاد
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-9833726" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.com/gulf/9833726/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%86%D9%88%D8%B9-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D9%85%D8%B1%D8%B6-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF.html" data-text="الصحة المصرية تكشف حقيقة انتشار نوع جديد من مرض شلل الأطفال في البلاد" data-title="الصحة المصرية تكشف حقيقة انتشار نوع جديد من مرض شلل الأطفال في البلاد" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.com/gulf/9833726/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%86%D9%88%D8%B9-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D9%85%D8%B1%D8%B6-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF.html" data-title="الصحة المصرية تكشف حقيقة انتشار نوع جديد من مرض شلل الأطفال في البلاد" data-source="https://gulf365.com" data-media="https://gulf365.com/content/uploads/2021/02/25/91229fd7ba.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-02-25T05:03:03+02:00" itemprop="datePublished">الخميس 25 فبراير 2021 05:03 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/9833726','',800,600); return false;" href="/report/9833726" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://gulf365.com/content/uploads/2021/02/25/91229fd7ba.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<div> <p>دبي - محمود عبدالرازق - وقال عيد في تصريحات تلفزيونية، أن حملة التطعيم ضد شلل الأطفال الأسبوع المقبل بهدف حماية مناعة الأطفال. مؤكدا وجود فرق متحركة من أجل تحقيق الحملة أهدافها. </p><div> <div><source class="lazyload"></source><source class="lazyload"><source class="lazyload"></source></source></div> <p><span>© REUTERS / Nariman El-Mofty</span></p> </div> <p>وأضاف رئيس قطاع الطب الوقائي بوزارة الصحة المصرية أنه لا يوجد أي نوع جديد من مرض شلل الأطفال في مصر. </p><p>وأكد عيد، أن آخر حالة شلل الأطفال في مصر كانت عام 2004، مشيرا إلى أن منظمة الصحة العالمية أعلنت مصر خالية من المرض عام 2006. </p><p>وشدد على أن وزارة الصحة المصرية وضعت برامج للحفاظ على مصر خالية من مرض شلل الأطفال، ومكافحة أي وفادة المرض من الدول المستوطن بها المرض.<br /></p><p><iframe width="420" height="315" src="//www.youtube.com/embed/9jcRFYcv-bg" frameborder="0" allowfullscreen></iframe></p> <p>وأوضح رئيس قطاع الطب الوقائي بوزارة الصحة المصرية أنه يتم تطعيم الأطفال بـ 7 جرعات منذ الميلاد حتى عام ونصف.</p></div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">أخبار الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">صحيفة الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">جريدة الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%D8%A9">الخليج الاماراتية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">اخبار الامارات</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%B1+%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1">أخر الاخبار</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%B9%D8%A7%D8%AC%D9%84%D8%A9">أخبار عاجلة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85">اخبار اليوم</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%AD%D9%88%D8%A7%D8%AF%D8%AB+">اخبار حوادث </a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/89/%D9%85%D8%AD%D8%B1%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-365.html" class="alignleft gravatar">
<img alt='محررين الخليج 365' src="https://gulf365.com/temp/resized/thumb_2020-12-21-3dbb80b5ae.jpg" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/89/%D9%85%D8%AD%D8%B1%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-365.html">
<h3 class="secondary-2-primary">
<strong>محررين الخليج 365</strong>
</h3>
</a>
<p>
<a target="_blank" href="https://www.facebook.com/alkhaleej365/" class="facebook"><i class="fa fa-facebook-square"></i></a>
</p>
<p class="author-description">
فريق تحرير موقع رياضة 365 هو فريق متخصص في اخبار كرة القدم العربية والعالمية والدوريات الاروبية
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/gulf/9922418/%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%85%D9%86%D8%AD-%D8%A7%D9%84%D8%AB%D9%82%D8%A9-%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%88%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9-%D9%81%D9%89-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D8%AE%D8%B7%D9%88%D8%A9-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A%D8%A9.html" class="post-title" title="الخارجية السعودية: منح الثقة لحكومة الوحدة الوطنية فى ليبيا خطوة تاريخية"><i class="fa fa-angle-double-left"></i> الخارجية السعودية: منح الثقة لحكومة الوحدة الوطنية فى ليبيا خطوة تاريخية</a>
-
<time class="timeago" datetime="2021-03-11T00:03:02+02:00">الخميس 11 مارس 2021 12:03 صباحاً</time>
</li>
<li>
<a href="/gulf/9922420/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%89-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82-%D9%8A%D9%85%D8%AB%D9%84-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D9%81%D9%89-%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%81%D8%B3%D8%A7%D8%AF.html" class="post-title" title="الرئيس الموريتانى السابق يمثل أمام النيابة العامة للتحقيق فى قضايا فساد"><i class="fa fa-angle-double-left"></i> الرئيس الموريتانى السابق يمثل أمام النيابة العامة للتحقيق فى قضايا فساد</a>
-
<time class="timeago" datetime="2021-03-11T00:03:03+02:00">الخميس 11 مارس 2021 12:03 صباحاً</time>
</li>
<li>
<a href="/gulf/9922422/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%89-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82-%D9%8A%D8%B1%D9%81%D8%B6-%D8%A7%D9%84%D8%A5%D8%AC%D8%A7%D8%A8%D8%A9-%D8%B9%D9%84%D9%89-%D8%A3%D8%B3%D8%A6%D9%84%D8%A9-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9.html" class="post-title" title="الرئيس الموريتانى السابق يرفض الإجابة على أسئلة النيابة العامة"><i class="fa fa-angle-double-left"></i> الرئيس الموريتانى السابق يرفض الإجابة على أسئلة النيابة العامة</a>
-
<time class="timeago" datetime="2021-03-11T00:03:03+02:00">الخميس 11 مارس 2021 12:03 صباحاً</time>
</li>
<li>
<a href="/gulf/9922488/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%8A%D8%AA%D9%87%D9%85-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%AE%D8%B1%D9%82-%D8%A3%D8%AC%D9%88%D8%A7%D8%A6%D9%87-4-%D9%85%D8%B1%D8%A7%D8%AA-%D8%AE%D9%84%D8%A7%D9%84-24-%D8%B3%D8%A7%D8%B9%D8%A9.html" class="post-title" title="لبنان يتهم إسرائيل بخرق أجوائه 4 مرات خلال 24 ساعة"><i class="fa fa-angle-double-left"></i> لبنان يتهم إسرائيل بخرق أجوائه 4 مرات خلال 24 ساعة</a>
-
<time class="timeago" datetime="2021-03-11T00:13:03+02:00">الخميس 11 مارس 2021 12:13 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  gulf">
اخبار الخليج
</span>
<a href="/gulf/9923416/%D8%B3%D8%A7%D9%85%D8%AD-%D8%B4%D9%83%D8%B1%D9%8A-%D8%A5%D9%82%D8%AF%D8%A7%D9%85-%D8%A5%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D9%85%D9%84%D8%A1-%D8%A7%D9%84%D8%B3%D8%AF-%D8%A8%D8%B4%D9%83%D9%84-%D8%A3%D8%AD%D8%A7%D8%AF%D9%8A-%D8%B3%D9%8A%D9%83%D9%88%D9%86-%D9%84%D9%87-%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA-%D8%B3%D9%84%D8%A8%D9%8A%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,03,11,4900af16a2.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-03-11T04:00:04+02:00">الخميس 11 مارس 2021 04:00 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/gulf/9923416/%D8%B3%D8%A7%D9%85%D8%AD-%D8%B4%D9%83%D8%B1%D9%8A-%D8%A5%D9%82%D8%AF%D8%A7%D9%85-%D8%A5%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D9%85%D9%84%D8%A1-%D8%A7%D9%84%D8%B3%D8%AF-%D8%A8%D8%B4%D9%83%D9%84-%D8%A3%D8%AD%D8%A7%D8%AF%D9%8A-%D8%B3%D9%8A%D9%83%D9%88%D9%86-%D9%84%D9%87-%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA-%D8%B3%D9%84%D8%A8%D9%8A%D8%A9.html" rel="bookmark" class="post-title">سامح شكري: إقدام إثيوبيا على ملء السد بشكل أحادي سيكون له تداعيات سلبية</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">

<div class="post-thumb large">
<span class="cat-tag  gulf">
اخبار الخليج
</span>
<a href="/gulf/9923414/%D8%A3%D9%86%D8%B5%D8%A7%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D9%81-4-%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA-%D8%A8%D9%80-27-%D8%BA%D8%A7%D8%B1%D8%A9-%D8%AC%D9%88%D9%8A%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,03,11,565e30a413.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-03-11T04:00:03+02:00">الخميس 11 مارس 2021 04:00 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/gulf/9923414/%D8%A3%D9%86%D8%B5%D8%A7%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D9%81-4-%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA-%D8%A8%D9%80-27-%D8%BA%D8%A7%D8%B1%D8%A9-%D8%AC%D9%88%D9%8A%D8%A9.html" rel="bookmark" class="post-title">&quot;أنصار الله&quot;: التحالف استهدف 4 محافظات بـ 27 غارة جوية</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  gulf">
اخبار الخليج
</span>
<a href="/gulf/9922496/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%83%D8%B0%D8%A8-%D8%AE%D8%A8%D8%B1%D8%A7-%D8%A3%D8%AB%D8%A7%D8%B1-%D8%B5%D8%AF%D9%85%D8%A9-%D9%88%D9%81%D8%B2%D8%B9%D8%A7-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D9%86%D8%A7%D8%B3.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,03,11,780ee8cec2.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-03-11T00:13:05+02:00">الخميس 11 مارس 2021 12:13 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/gulf/9922496/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%83%D8%B0%D8%A8-%D8%AE%D8%A8%D8%B1%D8%A7-%D8%A3%D8%AB%D8%A7%D8%B1-%D8%B5%D8%AF%D9%85%D8%A9-%D9%88%D9%81%D8%B2%D8%B9%D8%A7-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D9%86%D8%A7%D8%B3.html" rel="bookmark" class="post-title">الحكومة المصرية تكذب خبرا أثار صدمة وفزعا بين الناس</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="9921708" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9921708/%D9%85%D9%86-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%AA%D8%A7%D8%B9--%D8%B4%D8%A7%D9%87%D8%AF-%D9%87%D9%8A%D8%A7-%D9%85%D8%B1%D8%B9%D8%B4%D9%84%D9%8A-%D9%81%D9%8A-%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%A9-%D8%A5%D8%BA%D8%B1%D8%A7%D8%A1-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9.html" title="من غير البتاع .. شاهد هيا مرعشلي في إطلالة إغراء جريئة للغاية">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,bbe9b931e0.jpg" alt="من غير البتاع .. شاهد هيا مرعشلي في إطلالة إغراء جريئة للغاية" data-orig-file="https://gulf365.com/content/uploads/2021/03/10/bbe9b931e0.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,bbe9b931e0.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,03,10,bbe9b931e0.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-03-10T21:58:20+02:00">الأربعاء 10 مارس 2021 09:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9921708" data-views="1000">1000</span>
</span>
</span>
<a href="/alymn-news/9921708/%D9%85%D9%86-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%AA%D8%A7%D8%B9--%D8%B4%D8%A7%D9%87%D8%AF-%D9%87%D9%8A%D8%A7-%D9%85%D8%B1%D8%B9%D8%B4%D9%84%D9%8A-%D9%81%D9%8A-%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%A9-%D8%A5%D8%BA%D8%B1%D8%A7%D8%A1-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9.html" rel="bookmark" title="من غير البتاع .. شاهد هيا مرعشلي في إطلالة إغراء جريئة للغاية" class="post-title">من غير البتاع .. شاهد هيا مرعشلي في إطلالة إغراء جريئة للغاية</a>
</li>
<li data-id="9917638" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9917638/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1.html" title="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,8801ffe160.jpg" alt="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;" data-orig-file="https://gulf365.com/content/uploads/2021/03/10/8801ffe160.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,8801ffe160.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,03,10,8801ffe160.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-03-10T10:05:22+02:00">الأربعاء 10 مارس 2021 10:05 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9917638" data-views="5200">5200</span>
</span>
</span>
<a href="/alymn-news/9917638/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;" class="post-title">هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="9917616" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9917616/%D8%A3%D8%B3%D9%8A%D9%84-%D8%B9%D9%85%D8%B1%D8%A7%D9%86-%D8%AA%D8%A8%D9%87%D8%B1-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%A8%D9%8A%D8%AC%D8%A7%D9%85%D8%A9-%D8%B4%D9%81%D8%A7%D9%81%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%AC%D8%B3%D9%85%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%AA%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%B5%D9%88%D8%B1.html" title="أسيل عمران تبهر جمهورها بظهورها ببيجامة شفافة تكشف تفاصيل جسمها الفاتن .. شاهد الصور">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,e8f0ca01b8.jpg" alt="أسيل عمران تبهر جمهورها بظهورها ببيجامة شفافة تكشف تفاصيل جسمها الفاتن .. شاهد الصور" data-orig-file="https://gulf365.com/content/uploads/2021/03/10/e8f0ca01b8.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,e8f0ca01b8.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,03,10,e8f0ca01b8.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-03-10T09:53:28+02:00">الأربعاء 10 مارس 2021 09:53 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9917616" data-views="6200">6200</span>
</span>
</span>
<a href="/alymn-news/9917616/%D8%A3%D8%B3%D9%8A%D9%84-%D8%B9%D9%85%D8%B1%D8%A7%D9%86-%D8%AA%D8%A8%D9%87%D8%B1-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A8%D8%A8%D9%8A%D8%AC%D8%A7%D9%85%D8%A9-%D8%B4%D9%81%D8%A7%D9%81%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%AC%D8%B3%D9%85%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%AA%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="أسيل عمران تبهر جمهورها بظهورها ببيجامة شفافة تكشف تفاصيل جسمها الفاتن .. شاهد الصور" class="post-title">أسيل عمران تبهر جمهورها بظهورها ببيجامة شفافة تكشف تفاصيل جسمها الفاتن .. شاهد الصور</a>
</li>
<li data-id="9922410" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9922410/%D8%A8%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18.html" title="بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,9738e54b12.jpg" alt="بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18" data-orig-file="https://gulf365.com/content/uploads/2021/03/10/9738e54b12.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,9738e54b12.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,03,10,9738e54b12.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-03-10T23:58:14+02:00">الأربعاء 10 مارس 2021 11:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9922410" data-views="400">400</span>
</span>
</span>
<a href="/alymn-news/9922410/%D8%A8%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18.html" rel="bookmark" title="بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18" class="post-title">بتنافس سما المصري .. فضيحة إنجي خوري في بث مباشر +18</a>
</li>
<li data-id="9908840" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9908840/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D8%A7%D9%86%D8%AA%D9%8A-%D8%AE%D9%84%D8%A8%D9%88%D8%B5%D8%A7%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%87%D9%88%D8%AA-%D8%B4%D9%88%D8%AA.html" title="شاهد.. سما المصري في وصلة رقص على “انتي خلبوصايه” بالهوت شوت!">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,09,21f297f285.jpg" alt="شاهد.. سما المصري في وصلة رقص على “انتي خلبوصايه” بالهوت شوت!" data-orig-file="https://gulf365.com/content/uploads/2021/03/09/21f297f285.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,09,21f297f285.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,03,09,21f297f285.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-03-09T00:14:08+02:00">الثلاثاء 09 مارس 2021 12:14 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9908840" data-views="6900">6900</span>
</span>
</span>
<a href="/alymn-news/9908840/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D8%A7%D9%86%D8%AA%D9%8A-%D8%AE%D9%84%D8%A8%D9%88%D8%B5%D8%A7%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%87%D9%88%D8%AA-%D8%B4%D9%88%D8%AA.html" rel="bookmark" title="شاهد.. سما المصري في وصلة رقص على “انتي خلبوصايه” بالهوت شوت!" class="post-title">شاهد.. سما المصري في وصلة رقص على “انتي خلبوصايه” بالهوت شوت!</a>
</li>
<li data-id="9920944" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9920944/%D8%B9%D8%A7%D8%B1%D9%8A%D8%AA%D8%A7%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%BA%D8%AF%D9%8A%D8%B1-%D8%A7%D9%84%D8%B3%D8%A8%D8%AA%D9%8A-%D9%88%D8%A7%D9%84%D8%B9%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D8%A8%D8%AB%D9%8A%D9%86%D8%A9-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A-%D9%81%D9%8A-%D8%AD%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B3%D8%A8%D8%A7%D8%AD%D8%A9.html" title="عاريتان .. اتفرج الكويتية &quot;غدير السبتي&quot; والعمانية &quot;بثينة الرئيسي&quot; في حمام السباحة">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,d9822c0b5a.jpg" alt="عاريتان .. اتفرج الكويتية &quot;غدير السبتي&quot; والعمانية &quot;بثينة الرئيسي&quot; في حمام السباحة" data-orig-file="https://gulf365.com/content/uploads/2021/03/10/d9822c0b5a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,d9822c0b5a.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,03,10,d9822c0b5a.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-03-10T19:58:40+02:00">الأربعاء 10 مارس 2021 07:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9920944" data-views="800">800</span>
</span>
</span>
<a href="/alymn-news/9920944/%D8%B9%D8%A7%D8%B1%D9%8A%D8%AA%D8%A7%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%BA%D8%AF%D9%8A%D8%B1-%D8%A7%D9%84%D8%B3%D8%A8%D8%AA%D9%8A-%D9%88%D8%A7%D9%84%D8%B9%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D8%A8%D8%AB%D9%8A%D9%86%D8%A9-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A-%D9%81%D9%8A-%D8%AD%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B3%D8%A8%D8%A7%D8%AD%D8%A9.html" rel="bookmark" title="عاريتان .. اتفرج الكويتية &quot;غدير السبتي&quot; والعمانية &quot;بثينة الرئيسي&quot; في حمام السباحة" class="post-title">عاريتان .. اتفرج الكويتية &quot;غدير السبتي&quot; والعمانية &quot;بثينة الرئيسي&quot; في حمام السباحة</a>
</li>
<li data-id="9917624" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9917624/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D9%84%D9%81%D8%AA%D8%A7%D8%A9-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86--%D8%B9%D8%B4%D9%82%D8%AA%D9%87-%D9%81%D9%8A-%D8%B2%D9%8A%D8%A7%D8%B1%D8%AA%D9%87-%D8%A7%D9%84%D8%A7%D8%AE%D9%8A%D8%B1%D8%A9-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D8%AA-%D8%AD%D9%8A%D9%84%D8%A9-%D9%85%D8%A7%D9%83%D8%B1%D8%A9-%D9%84%D9%84%D9%88%D8%B5%D9%88%D9%84-%D8%A7%D9%84%D9%8A%D9%87-%D9%88%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%AD%D9%84%D9%85%D9%87%D8%A7-%D8%A8%D9%8A%D9%86-%D8%A7%D8%AD%D8%B6%D8%A7%D9%86%D9%87-%D8%B4%D8%A7%D9%87%D8%AF.html" title="فضيحة صادمة لفتاة سعودية مع الفنان محمد رمضان .. عشقته في زيارته الاخيرة للسعودية واستخدمت حيلة ماكرة للوصول اليه وتحقيق حلمها بين احضانه ..شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,91bcc8d653.jpg" alt="فضيحة صادمة لفتاة سعودية مع الفنان محمد رمضان .. عشقته في زيارته الاخيرة للسعودية واستخدمت حيلة ماكرة للوصول اليه وتحقيق حلمها بين احضانه ..شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/03/10/91bcc8d653.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,91bcc8d653.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,03,10,91bcc8d653.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-03-10T09:58:08+02:00">الأربعاء 10 مارس 2021 09:58 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9917624" data-views="3500">3500</span>
</span>
</span>
<a href="/alymn-news/9917624/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D9%84%D9%81%D8%AA%D8%A7%D8%A9-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86--%D8%B9%D8%B4%D9%82%D8%AA%D9%87-%D9%81%D9%8A-%D8%B2%D9%8A%D8%A7%D8%B1%D8%AA%D9%87-%D8%A7%D9%84%D8%A7%D8%AE%D9%8A%D8%B1%D8%A9-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D8%AA-%D8%AD%D9%8A%D9%84%D8%A9-%D9%85%D8%A7%D9%83%D8%B1%D8%A9-%D9%84%D9%84%D9%88%D8%B5%D9%88%D9%84-%D8%A7%D9%84%D9%8A%D9%87-%D9%88%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%AD%D9%84%D9%85%D9%87%D8%A7-%D8%A8%D9%8A%D9%86-%D8%A7%D8%AD%D8%B6%D8%A7%D9%86%D9%87-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="فضيحة صادمة لفتاة سعودية مع الفنان محمد رمضان .. عشقته في زيارته الاخيرة للسعودية واستخدمت حيلة ماكرة للوصول اليه وتحقيق حلمها بين احضانه ..شاهد" class="post-title">فضيحة صادمة لفتاة سعودية مع الفنان محمد رمضان .. عشقته في زيارته الاخيرة للسعودية واستخدمت حيلة ماكرة للوصول اليه وتحقيق حلمها بين احضانه ..شاهد</a>
</li>
<li data-id="9920942" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9920942/%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%81%D8%A7%D8%AA%D9%86%D9%87%D8%A7-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D8%AA%D8%B9%D9%85%D8%AF%D8%AA-%D8%A7%D8%B8%D9%87%D8%A7%D8%B1-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9--%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D9%83%D9%86%D8%AF%D8%A9-%D8%AD%D9%86%D8%A7-%D8%A7%D9%84%D8%AA%D9%8A-%D9%84%D8%B9%D8%A8%D8%AA-%D8%AF%D9%88%D8%B1-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AA%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%8A%D9%86-%D8%A8%D8%B8%D9%87%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD-%D9%85%D9%86-%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D8%AF%D9%82-%D8%B4%D8%A7%D9%87%D8%AF.html" title="كشفت عن مفاتنها بطريقة مثيرة وتعمدت اظهار مناطقها الحساسة .. الفنانة السورية &quot;كندة حنا&quot; التي لعبت دور &quot;سارة&quot; في مسلسل باب الحارة تصدم المتابعين بظهر فاضح من أحد الفنادق ..شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,3094f436ec.jpg" alt="كشفت عن مفاتنها بطريقة مثيرة وتعمدت اظهار مناطقها الحساسة .. الفنانة السورية &quot;كندة حنا&quot; التي لعبت دور &quot;سارة&quot; في مسلسل باب الحارة تصدم المتابعين بظهر فاضح من أحد الفنادق ..شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/03/10/3094f436ec.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,10,3094f436ec.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,03,10,3094f436ec.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-03-10T19:58:36+02:00">الأربعاء 10 مارس 2021 07:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9920942" data-views="1400">1400</span>
</span>
</span>
<a href="/alymn-news/9920942/%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%81%D8%A7%D8%AA%D9%86%D9%87%D8%A7-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D8%AA%D8%B9%D9%85%D8%AF%D8%AA-%D8%A7%D8%B8%D9%87%D8%A7%D8%B1-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9--%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D9%83%D9%86%D8%AF%D8%A9-%D8%AD%D9%86%D8%A7-%D8%A7%D9%84%D8%AA%D9%8A-%D9%84%D8%B9%D8%A8%D8%AA-%D8%AF%D9%88%D8%B1-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AA%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%8A%D9%86-%D8%A8%D8%B8%D9%87%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD-%D9%85%D9%86-%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D8%AF%D9%82-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="كشفت عن مفاتنها بطريقة مثيرة وتعمدت اظهار مناطقها الحساسة .. الفنانة السورية &quot;كندة حنا&quot; التي لعبت دور &quot;سارة&quot; في مسلسل باب الحارة تصدم المتابعين بظهر فاضح من أحد الفنادق ..شاهد" class="post-title">كشفت عن مفاتنها بطريقة مثيرة وتعمدت اظهار مناطقها الحساسة .. الفنانة السورية &quot;كندة حنا&quot; التي لعبت دور &quot;سارة&quot; في مسلسل باب الحارة تصدم المتابعين بظهر فاضح من أحد الفنادق ..شاهد</a>
</li>
<li data-id="9915762" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9915762/%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%E2%80%93-%D8%B4%D8%A7%D9%87%D8%AF-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%A8%D8%B8%D9%87%D9%88%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD-%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9.html" title="بملابس عارية – شاهد نسرين طافش بظهور فاضح كشفت عن مناطقها الحساسة">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,09,4221b26a8d.jpg" alt="بملابس عارية – شاهد نسرين طافش بظهور فاضح كشفت عن مناطقها الحساسة" data-orig-file="https://gulf365.com/content/uploads/2021/03/09/4221b26a8d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,03,09,4221b26a8d.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,03,09,4221b26a8d.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-03-09T23:59:45+02:00">الثلاثاء 09 مارس 2021 11:59 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9915762" data-views="3200">3200</span>
</span>
</span>
<a href="/alymn-news/9915762/%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%E2%80%93-%D8%B4%D8%A7%D9%87%D8%AF-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%A8%D8%B8%D9%87%D9%88%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD-%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9.html" rel="bookmark" title="بملابس عارية – شاهد نسرين طافش بظهور فاضح كشفت عن مناطقها الحساسة" class="post-title">بملابس عارية – شاهد نسرين طافش بظهور فاضح كشفت عن مناطقها الحساسة</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2021 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<script src="/temp/stats/0.gif?id=9833726&cat_id=9&source_id=97&timezone=Africa/Cairo&604980b0ee4d2"></script>
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>









