
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>جامعة القاهرة: إعلان جداول الامتحانات الأسبوع المقبل</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://gulf365.com/egypt/9698150/%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%AC%D8%AF%D8%A7%D9%88%D9%84-%D8%A7%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="جامعة القاهرة: إعلان جداول الامتحانات الأسبوع المقبل" />
<meta property="og:image" content="https://gulf365.com/temp/resized/medium_2021-02-03-bbad853341.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="أكد محمود علم الدين، المتحدث باسم جامعة القاهرة، أنه لا تأجيل لامتحانات نصف العام، مضيفا أن يوم 20 من الشهر الجاري بدء الامتحانات. وأضاف علم الدين خلال مداخلة هاتفية مع الإعلامية عزة مصطفى مقدمة برنامج «صالة التحرير» المذاع على قناة صدى البلد اليوم الأربعاء، أنه بدأ العمل بجداول... هذا المحتوى من «المصري اليوم».. اضغط هنا لقراءة الموضوع الأصلي والتعليق عليه..." />
<meta property="og:url" content="https://gulf365.com/egypt/9698150/%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%AC%D8%AF%D8%A7%D9%88%D9%84-%D8%A7%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:tag" content="كورونا" />
<meta property="article:section" content="أخبار مصر" />
<meta property="article:published_time" content="2021-02-03T20:24:23+02:00" />
<meta property="og:updated_time" content="2021-02-03T20:24:23+02:00" />
<meta property="article:modified_time" content="2021-02-03T20:24:23+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="أكد محمود علم الدين، المتحدث باسم جامعة القاهرة، أنه لا تأجيل لامتحانات نصف العام، مضيفا أن يوم 20 من الشهر الجاري بدء الامتحانات. وأضاف علم الدين خلال مداخلة هاتفية مع الإعلامية عزة مصطفى مقدمة برنامج «صالة التحرير» المذاع على قناة صدى البلد اليوم الأربعاء، أنه بدأ العمل بجداول... هذا المحتوى من «المصري اليوم».. اضغط هنا لقراءة الموضوع الأصلي والتعليق عليه..." />
<meta property="twitter:title" content="جامعة القاهرة: إعلان جداول الامتحانات الأسبوع المقبل" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://gulf365.com/temp/resized/medium_2021-02-03-bbad853341.jpg" />
<meta name="description" itemprop="description" content="أكد محمود علم الدين، المتحدث باسم جامعة القاهرة، أنه لا تأجيل لامتحانات نصف العام، مضيفا أن يوم 20 من الشهر الجاري بدء الامتحانات. وأضاف علم الدين خلال مداخلة هاتفية مع الإعلامية عزة مصطفى مقدمة برنامج «صالة التحرير» المذاع على قناة صدى البلد اليوم الأربعاء، أنه بدأ العمل بجداول... هذا المحتوى من «المصري اليوم».. اضغط هنا لقراءة الموضوع الأصلي والتعليق عليه..." />
<meta name="keywords" itemprop="keywords" content="كورونا" />
<meta name="news_keywords" content="كورونا" />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fegypt%2F9698150%2F%25D8%25AC%25D8%25A7%25D9%2585%25D8%25B9%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2582%25D8%25A7%25D9%2587%25D8%25B1%25D8%25A9-%25D8%25A5%25D8%25B9%25D9%2584%25D8%25A7%25D9%2586-%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2588%25D9%2584-%25D8%25A7%25D9%2584%25D8%25A7%25D9%2585%25D8%25AA%25D8%25AD%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B3%25D8%25A8%25D9%2588%25D8%25B9-%25D8%25A7%25D9%2584%25D9%2585%25D9%2582%25D8%25A8%25D9%2584.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://gulf365.com/egypt/amp/9698150" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/1042?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/4/9/7/497b22c7af7feb937498ed2460c8b13fbcc3c3ec.js"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fegypt%2F9698150%2F%25D8%25AC%25D8%25A7%25D9%2585%25D8%25B9%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2582%25D8%25A7%25D9%2587%25D8%25B1%25D8%25A9-%25D8%25A5%25D8%25B9%25D9%2584%25D8%25A7%25D9%2586-%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2588%25D9%2584-%25D8%25A7%25D9%2584%25D8%25A7%25D9%2585%25D8%25AA%25D8%25AD%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B3%25D8%25A8%25D9%2588%25D8%25B9-%25D8%25A7%25D9%2584%25D9%2585%25D9%2582%25D8%25A8%25D9%2584.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fegypt%2F9698150%2F%25D8%25AC%25D8%25A7%25D9%2585%25D8%25B9%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2582%25D8%25A7%25D9%2587%25D8%25B1%25D8%25A9-%25D8%25A5%25D8%25B9%25D9%2584%25D8%25A7%25D9%2586-%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2588%25D9%2584-%25D8%25A7%25D9%2584%25D8%25A7%25D9%2585%25D8%25AA%25D8%25AD%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B3%25D8%25A8%25D9%2588%25D8%25B9-%25D8%25A7%25D9%2584%25D9%2585%25D9%2582%25D8%25A8%25D9%2584.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://gulf365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://gulf365.com/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/alymn-news/9698832/%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%D8%A8%D9%83-%D8%A8%D8%AF%D9%88%D9%86-%D8%A8%D8%B7%D8%A7%D9%86%D8%A9-%D9%8A%D8%B8%D9%87%D8%B1-%E2%80%98%E2%80%98%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9%E2%80%99%E2%80%99-%D9%85%D9%86-%D8%AC%D8%B3%D9%85%D9%87%D8%A7--%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%E2%80%98%E2%80%98%D9%85%D8%A7%D9%8A%D8%A7-%D8%AF%D9%8A%D8%A7%D8%A8%E2%80%99%E2%80%99-%D8%AA%D8%B4%D8%B9%D9%84-%D8%B6%D8%AC%D8%A9-%D8%B9%D8%A7%D8%B1%D9%85%D8%A9-%D9%88%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%B9%D9%84%D9%89-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%E2%80%98%E2%80%98%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81%E2%80%99%E2%80%99.html" title="بفستان شبك بدون بطانة يظهر ‘‘المناطق الحساسة’’ من جسمها .. الفنانة ‘‘مايا دياب’’ تشعل ضجة عارمة وتنشر (صورة فاضحة) على طريقة ‘‘رانيا يوسف’’" rel="bookmark" class="post-title">بفستان شبك بدون بطانة يظهر ‘‘المناطق الحساسة’’ من جسمها .. الفنانة ‘‘مايا دياب’’ تشعل ضجة عارمة وتنشر (صورة فاضحة) على طريقة ‘‘رانيا يوسف’’</a>
- <time class="timeago" datetime="2021-02-03T21:58:19+02:00">الأربعاء 03 فبراير 2021 09:58 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/9698830/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D9%85%D8%A7%D9%84%D9%8A-%D8%B9%D9%86-%D8%B5%D9%81%D9%82%D8%A7%D8%AA-%D8%AA%D8%AC%D9%87%D9%8A%D8%B2-%D8%A7%D9%84%D9%85%D8%B9%D9%87%D8%AF-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A-%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%A7%D9%84%D8%B1%D9%85%D9%8A%D8%AF-%D9%8A%D8%B1%D9%81%D8%B6-%D8%A5%D9%82%D8%AD%D8%A7%D9%85%D9%87.html" title="تقرير مالي عن صفقات تجهيز المعهد العالي للقضاء.. الرميد يرفض إقحامه" rel="bookmark" class="post-title">تقرير مالي عن صفقات تجهيز المعهد العالي للقضاء.. الرميد يرفض إقحامه</a>
- <time class="timeago" datetime="2021-02-03T21:57:03+02:00">الأربعاء 03 فبراير 2021 09:57 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/9698828/%D8%A7%D9%84%D8%AA%D9%88%D9%82%D9%8A%D9%81-%D8%A7%D9%84%D9%85%D8%A4%D9%82%D8%AA-%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%A3%D9%85%D9%86%D9%8A-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF-%D9%85%D9%86-%D8%AA%D9%84%D9%82%D9%8A%D8%AD-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%B1%D8%BA%D9%85-%D8%B9%D8%AF%D9%85-%D8%A7%D8%B3%D8%AA%D9%8A%D9%81%D8%A7%D8%A6%D9%87-%D9%84%D8%B4%D8%B1%D8%B7-%D8%A7%D9%84%D8%B3%D9%86.html" title="التوقيف المؤقت لمسؤول أمني استفاد من تلقيح كورونا رغم عدم استيفائه لشرط السن" rel="bookmark" class="post-title">التوقيف المؤقت لمسؤول أمني استفاد من تلقيح كورونا رغم عدم استيفائه لشرط السن</a>
- <time class="timeago" datetime="2021-02-03T21:57:03+02:00">الأربعاء 03 فبراير 2021 09:57 مساءً</time>
</li>
<li class="format-standard">
<a href="/world-news/9698826/%D8%A8%D9%86-%D9%83%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D9%83%D9%8A%D8%A7-%D8%A7%D9%84%D9%88%D9%81%D8%A7-%D9%83%D8%A7%D9%86-%D8%B3%D9%86%D8%AF%D8%A7-%D9%84%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%88%D9%82%D8%B1%D9%8A%D8%A8%D8%A7-%D9%85%D9%86%D9%8A-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%86-%D8%A5%D8%AE%D9%88%D8%A7%D9%86%D9%8A.html" title="بن كيران باكيا: الوفا كان سندا لي في الحكومة وقريبا مني أكثر من إخواني" rel="bookmark" class="post-title">بن كيران باكيا: الوفا كان سندا لي في الحكومة وقريبا مني أكثر من إخواني</a>
- <time class="timeago" datetime="2021-02-03T21:57:02+02:00">الأربعاء 03 فبراير 2021 09:57 مساءً</time>
</li>
<li class="format-standard">
<a href="/alymn-news/9698822/%D8%A7%D8%AF%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%AA%D8%AA%D9%88%D8%AC-%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D9%88%D8%A7%D9%84%D8%AE%D8%A7%D8%B5-%D9%84%D9%84%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D9%87-%D8%A7%D9%84%D8%A7%D8%BA%D9%86%D9%8A%D9%87-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D9%87.html" title="ادارة التربية والتعليم تتوج المدارس الحكومي والخاص للمسابقه الاغنيه الوطنيه" rel="bookmark" class="post-title">ادارة التربية والتعليم تتوج المدارس الحكومي والخاص للمسابقه الاغنيه الوطنيه</a>
- <time class="timeago" datetime="2021-02-03T21:54:07+02:00">الأربعاء 03 فبراير 2021 09:54 مساءً</time>
</li>
<li class="format-standard">
<a href="/alymn-news/9698820/%D9%82%D8%AA%D9%84%D9%89-%D9%88%D8%AC%D8%B1%D8%AD%D9%89-%D9%81%D9%8A-%D9%83%D9%85%D9%8A%D9%86-%D9%85%D8%B3%D9%84%D8%AD-%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D8%B7%D9%82%D9%85-%D8%A3%D9%85%D9%86%D9%8A-%D8%A8%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9-%D8%A5%D8%A8.html" title="قتلى وجرحى في كمين مسلح استهدف طقم أمني بمحافظة إب" rel="bookmark" class="post-title">قتلى وجرحى في كمين مسلح استهدف طقم أمني بمحافظة إب</a>
- <time class="timeago" datetime="2021-02-03T21:54:06+02:00">الأربعاء 03 فبراير 2021 09:54 مساءً</time>
</li>
<li class="format-standard">
<a href="/alymn-news/9698818/%D8%B7%D8%A8%D9%8A%D8%A8-%D9%85%D8%AE%D8%AA%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D8%A9-%D9%8A%D8%B0%D8%A8%D8%AD-%D8%B7%D9%81%D9%84-%D8%A8%D8%B9%D8%AF-%D9%88%D9%84%D8%A7%D8%AF%D8%AA%D9%87-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9--%D9%88%D8%A7%D9%84%D8%B3%D8%A8%D8%A8-%D9%85%D8%AE%D9%8A%D9%81.html" title="طبيب مختل في الحديدة يذبح طفل بعد ولادته مباشرة .. والسبب مخيف" rel="bookmark" class="post-title">طبيب مختل في الحديدة يذبح طفل بعد ولادته مباشرة .. والسبب مخيف</a>
- <time class="timeago" datetime="2021-02-03T21:54:05+02:00">الأربعاء 03 فبراير 2021 09:54 مساءً</time>
</li>
<li class="format-standard">
<a href="/alymn-news/9698816/%D8%AD%D9%81%D9%8A%D8%AF-%D8%A3%D9%85-%D9%83%D9%84%D8%AB%D9%88%D9%85-%D9%8A%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%85%D8%AF%D9%88%D9%8A%D8%A9-%D8%B9%D9%86-%D9%83%D9%88%D9%83%D8%A8-%D8%A7%D9%84%D8%B4%D8%B1%D9%82.html" title="حفيد أم كلثوم يفجر مفاجأة مدوية عن كوكب الشرق" rel="bookmark" class="post-title">حفيد أم كلثوم يفجر مفاجأة مدوية عن كوكب الشرق</a>
- <time class="timeago" datetime="2021-02-03T21:54:04+02:00">الأربعاء 03 فبراير 2021 09:54 مساءً</time>
</li>
<li class="format-standard">
<a href="/alymn-news/9698814/%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B7%D8%A7%D8%B1%D9%82-%D8%B9%D9%81%D8%A7%D8%B4-%D8%AA%D9%84%D9%82%D9%8A-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%AE%D9%84%D9%8A%D8%A9-%D8%AD%D9%88%D8%AB%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D8%A1.html" title="استخبارات طارق عفاش تلقي القبض على خلية حوثية في المخاء" rel="bookmark" class="post-title">استخبارات طارق عفاش تلقي القبض على خلية حوثية في المخاء</a>
- <time class="timeago" datetime="2021-02-03T21:54:04+02:00">الأربعاء 03 فبراير 2021 09:54 مساءً</time>
</li>
<li class="format-standard">
<a href="/alymn-news/9698812/%D8%A3%D8%B7%D8%B9%D9%85%D9%88%D8%A7-%D8%A7%D9%84%D8%B6%D8%AD%D9%8A%D8%A9-%D8%B1%D8%B5%D8%A7%D8%B5-%D8%A8%D9%86%D8%A7%D8%AF%D9%82%D9%87%D9%85-%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D9%82%D8%AA%D9%84-%D9%85%D8%B1%D9%88%D8%B9%D8%A9-%D9%81%D9%8A-%D8%B9%D9%85%D8%B1%D8%A7%D9%86.html" title="أطعموا الضحية رصاص بنادقهم: جريمة قتل مروعة في عمران" rel="bookmark" class="post-title">أطعموا الضحية رصاص بنادقهم: جريمة قتل مروعة في عمران</a>
- <time class="timeago" datetime="2021-02-03T21:54:03+02:00">الأربعاء 03 فبراير 2021 09:54 مساءً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-egypt">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/egypt">أخبار مصر</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
جامعة القاهرة: إعلان جداول الامتحانات الأسبوع المقبل
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-9698150" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.com/egypt/9698150/%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%AC%D8%AF%D8%A7%D9%88%D9%84-%D8%A7%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84.html" data-text="جامعة القاهرة: إعلان جداول الامتحانات الأسبوع المقبل" data-title="جامعة القاهرة: إعلان جداول الامتحانات الأسبوع المقبل" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.com/egypt/9698150/%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%AC%D8%AF%D8%A7%D9%88%D9%84-%D8%A7%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84.html" data-title="جامعة القاهرة: إعلان جداول الامتحانات الأسبوع المقبل" data-source="https://gulf365.com" data-media="https://gulf365.com/content/uploads/2021/02/03/bbad853341.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-user">
</i>
<a href="/search.html?query=كاتب:بسام رمضان&form=search">
<span>بسام رمضان</span>
</a>
</span>
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-02-03T20:24:23+02:00" itemprop="datePublished">الأربعاء 03 فبراير 2021 08:24 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/9698150','',800,600); return false;" href="/report/9698150" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://gulf365.com/content/uploads/2021/02/03/bbad853341.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<p>شكرا لقرائتكم خبر عن جامعة القاهرة: إعلان جداول الامتحانات الأسبوع المقبل والان نبدء بالتفاصيل</p><div> <div> <p>أبو ظبي - بواسطة نهى اسماعيل - اشترك لتصلك أهم الأخبار</p></div><p>أكد محمود علم الدين، المتحدث باسم جامعة القاهرة، أنه لا تأجيل لامتحانات نصف العام، مضيفا أن يوم 20 من الشهر الجاري بدء الامتحانات. </p> <p>وأضاف علم الدين، خلال مداخلة هاتفية مع برنامج «صالة التحرير» على قناة صدى البلد الأربعاء، أنه العمل بجداول الامتحانات بدأ وسيتم الإعلان عنها الأسبوع المقبل. </p><p>وأشار إلى أنه لن يكون شكل الامتحان موحد لكل الجامعات، موضحا أن كل كلية لها حرية اختيار نظام لامتحان طلابها. </p><p>وشدد على استمرار تطبيق الإجراءات الاحترازية بالجامعة بدءً من عدم الدخول دون كمامة، وتقليل عدد الطلاب ونشر الفرق الطبية والتباعد الاجتماعي. </p><p>ولفت إلى أنه حال استمرار معدل الانخفاض اليومي بإصابات <a href="/tag/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" rel="tag">كورونا</a> يمكن أن تعود الحياة إلى طبيعتها خلال الترم الثاني. </p><div> <div> <ul class="statsList"> <li> <p>الوضع في مصر</p> </li><li> <p>اصابات</p> <p>166,492</p> </li><li class="center"> <p>تعافي</p> <p>130,107</p> </li><li> <p>وفيات</p> <p>9,360</p></li></ul></div> </div> </div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7">كورونا</a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/6/MO-Nasa.html" class="alignleft gravatar">
<img alt='MO Nasa' src="http://www.gravatar.com/avatar/b8905213ad90daa1e718a29195ff3af2?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/6/MO-Nasa.html">
<h3 class="secondary-2-primary">
<strong>MO Nasa</strong>
</h3>
</a>
<p>
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/egypt/9692534/%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%AA%D8%B9%D8%AA%D8%B2%D9%85-%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86.html" class="post-title" title="الخارجية الأمريكية: واشنطن تعتزم استئناف المساعدات الإنسانية للفلسطينيين"><i class="fa fa-angle-double-left"></i> الخارجية الأمريكية: واشنطن تعتزم استئناف المساعدات الإنسانية للفلسطينيين</a>
-
<time class="timeago" datetime="2021-02-03T00:02:06+02:00">الأربعاء 03 فبراير 2021 12:02 صباحاً</time>
</li>
<li>
<a href="/egypt/9692536/%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D8%A9-%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81-%D8%AA%D9%85%D9%88%D9%8A%D9%84-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-100--%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA-%D9%88%D8%AE%D8%A7%D8%B5%D8%A9-%D8%A7%D9%84%D9%85%D8%B9%D9%8A%D9%84%D8%A9.html" class="post-title" title="وزيرة التجارة: استهداف تمويل المرأة بنسبة 100% من المشروعات وخاصة المعيلة"><i class="fa fa-angle-double-left"></i> وزيرة التجارة: استهداف تمويل المرأة بنسبة 100% من المشروعات وخاصة المعيلة</a>
-
<time class="timeago" datetime="2021-02-03T00:02:07+02:00">الأربعاء 03 فبراير 2021 12:02 صباحاً</time>
</li>
<li>
<a href="/egypt/9692538/%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D8%AF%D8%B9%D9%88-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D9%8A%D9%86-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A8%D9%85%D8%B1%D8%A7%D8%AC%D8%B9%D8%A9-%D8%A7%D9%84%D8%AD%D8%AC%D8%B2-%D8%A8%D8%B9%D8%AF-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9-%D8%AF%D8%AE%D9%88%D9%84-%D8%A7%D9%84%D9%88%D8%A7%D9%81%D8%AF%D9%8A%D9%86.html" class="post-title" title="&quot;مصر الطيران&quot; تدعو المسافرين للسعودية بمراجعة الحجز بعد تعليق المملكة دخول الوافدين"><i class="fa fa-angle-double-left"></i> &quot;مصر الطيران&quot; تدعو المسافرين للسعودية بمراجعة الحجز بعد تعليق المملكة دخول الوافدين</a>
-
<time class="timeago" datetime="2021-02-03T00:02:07+02:00">الأربعاء 03 فبراير 2021 12:02 صباحاً</time>
</li>
<li>
<a href="/egypt/9692540/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%89-%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%AC%D9%86%D9%88%D8%A8-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7-%D9%86%D8%AA%D8%B7%D9%84%D8%B9-%D9%84%D8%A3%D9%86-%D8%AA%D8%B4%D9%87%D8%AF-%D9%85%D9%81%D8%A7%D9%88%D8%B6%D8%A7%D8%AA-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85-%D8%A7%D9%84%D9%85%D9%86%D8%B4%D9%88%D8%AF-%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9.html" class="post-title" title="السيسى لرئيس جنوب أفريقيا: نتطلع لأن تشهد مفاوضات سد النهضة التقدم المنشود الفترة القادمة"><i class="fa fa-angle-double-left"></i> السيسى لرئيس جنوب أفريقيا: نتطلع لأن تشهد مفاوضات سد النهضة التقدم المنشود الفترة القادمة</a>
-
<time class="timeago" datetime="2021-02-03T00:02:07+02:00">الأربعاء 03 فبراير 2021 12:02 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/9698828/%D8%A7%D9%84%D8%AA%D9%88%D9%82%D9%8A%D9%81-%D8%A7%D9%84%D9%85%D8%A4%D9%82%D8%AA-%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%A3%D9%85%D9%86%D9%8A-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF-%D9%85%D9%86-%D8%AA%D9%84%D9%82%D9%8A%D8%AD-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%B1%D8%BA%D9%85-%D8%B9%D8%AF%D9%85-%D8%A7%D8%B3%D8%AA%D9%8A%D9%81%D8%A7%D8%A6%D9%87-%D9%84%D8%B4%D8%B1%D8%B7-%D8%A7%D9%84%D8%B3%D9%86.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,02,03,fb1e53fc20.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-02-03T21:57:03+02:00">الأربعاء 03 فبراير 2021 09:57 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/9698828/%D8%A7%D9%84%D8%AA%D9%88%D9%82%D9%8A%D9%81-%D8%A7%D9%84%D9%85%D8%A4%D9%82%D8%AA-%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%A3%D9%85%D9%86%D9%8A-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF-%D9%85%D9%86-%D8%AA%D9%84%D9%82%D9%8A%D8%AD-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%B1%D8%BA%D9%85-%D8%B9%D8%AF%D9%85-%D8%A7%D8%B3%D8%AA%D9%8A%D9%81%D8%A7%D8%A6%D9%87-%D9%84%D8%B4%D8%B1%D8%B7-%D8%A7%D9%84%D8%B3%D9%86.html" rel="bookmark" class="post-title">التوقيف المؤقت لمسؤول أمني استفاد من تلقيح كورونا رغم عدم استيفائه لشرط السن</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/9698808/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%8A%D8%B3%D8%AC%D9%84-1317-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,02,03,276e81f56c.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-02-03T21:52:08+02:00">الأربعاء 03 فبراير 2021 09:52 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/9698808/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%8A%D8%B3%D8%AC%D9%84-1317-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark" class="post-title">العراق يسجل 1317 إصابة جديدة بفيروس كورونا</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/9698806/%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D8%AA%D8%B3%D8%AC%D9%84-10-%D8%AD%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D9%81%D8%A7%D8%A9-%D9%88-1280-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,02,03,4455e9ae20.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-02-03T21:52:07+02:00">الأربعاء 03 فبراير 2021 09:52 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/9698806/%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D8%AA%D8%B3%D8%AC%D9%84-10-%D8%AD%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D9%81%D8%A7%D8%A9-%D9%88-1280-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark" class="post-title">الأردن تسجل 10 حالات وفاة و 1280 إصابة جديدة بكورونا</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="9684368" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9684368/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%81%D9%8A-%D8%AD%D8%A7%D8%AF%D8%AB-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%88%D8%A7%D9%84%D8%AD%D8%B2%D9%86-%D9%8A%D8%AC%D8%AA%D8%A7%D8%AD-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A--%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%88%D8%B5%D9%88%D8%B1-%D8%A3%D9%88%D9%84%D9%8A%D8%A9.html" title="عاجل: وفاة الفنان المصري &quot;محمد رمضان&quot; في حادث مفاجئ صباح اليوم والحزن يجتاح الوطن العربي .. شاهد فيديو وصور أولية">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,02,01,330406f2cf.jpg" alt="عاجل: وفاة الفنان المصري &quot;محمد رمضان&quot; في حادث مفاجئ صباح اليوم والحزن يجتاح الوطن العربي .. شاهد فيديو وصور أولية" data-orig-file="https://gulf365.com/content/uploads/2021/02/01/330406f2cf.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,02,01,330406f2cf.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,02,01,330406f2cf.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-02-01T18:59:43+02:00">الاثنين 01 فبراير 2021 06:59 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9684368" data-views="34200">34200</span>
</span>
</span>
<a href="/alymn-news/9684368/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%81%D9%8A-%D8%AD%D8%A7%D8%AF%D8%AB-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%88%D8%A7%D9%84%D8%AD%D8%B2%D9%86-%D9%8A%D8%AC%D8%AA%D8%A7%D8%AD-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A--%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%88%D8%B5%D9%88%D8%B1-%D8%A3%D9%88%D9%84%D9%8A%D8%A9.html" rel="bookmark" title="عاجل: وفاة الفنان المصري &quot;محمد رمضان&quot; في حادث مفاجئ صباح اليوم والحزن يجتاح الوطن العربي .. شاهد فيديو وصور أولية" class="post-title">عاجل: وفاة الفنان المصري &quot;محمد رمضان&quot; في حادث مفاجئ صباح اليوم والحزن يجتاح الوطن العربي .. شاهد فيديو وصور أولية</a>
</li>
<li data-id="9690964" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9690964/%D9%86%D8%AC%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AF%D8%A7%D9%86%D8%A7-%D8%AC%D8%A8%D8%B1-%D8%AA%D8%AA%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D9%83%D9%84-%D9%88%D9%82%D8%A7%D8%AD%D8%A9-%D9%88%D8%AA%D8%B9%D9%8A%D8%AF-%D9%86%D8%B4%D8%B1-%D8%A5%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%AA%D9%85-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D9%87%D8%A7-%D9%85%D9%86-%D9%87%D8%A7%D8%AA%D9%81%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D9%88%D9%82-%D8%B4%D8%A7%D9%87%D8%AF.html" title="نجمة مسلسل باب الحارة الفنانة &quot;دانا جبر&quot; تتحدى الجميع بكل وقاحة وتعيد نشر إحدى الصور الفاضحة التي تم تسريبها من هاتفها المسروق.. شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,02,02,961569b2ae.jpg" alt="نجمة مسلسل باب الحارة الفنانة &quot;دانا جبر&quot; تتحدى الجميع بكل وقاحة وتعيد نشر إحدى الصور الفاضحة التي تم تسريبها من هاتفها المسروق.. شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/02/02/961569b2ae.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,02,02,961569b2ae.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,02,02,961569b2ae.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-02-02T19:54:11+02:00">الثلاثاء 02 فبراير 2021 07:54 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9690964" data-views="8700">8700</span>
</span>
</span>
<a href="/alymn-news/9690964/%D9%86%D8%AC%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AF%D8%A7%D9%86%D8%A7-%D8%AC%D8%A8%D8%B1-%D8%AA%D8%AA%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D9%83%D9%84-%D9%88%D9%82%D8%A7%D8%AD%D8%A9-%D9%88%D8%AA%D8%B9%D9%8A%D8%AF-%D9%86%D8%B4%D8%B1-%D8%A5%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%AA%D9%85-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D9%87%D8%A7-%D9%85%D9%86-%D9%87%D8%A7%D8%AA%D9%81%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D9%88%D9%82-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="نجمة مسلسل باب الحارة الفنانة &quot;دانا جبر&quot; تتحدى الجميع بكل وقاحة وتعيد نشر إحدى الصور الفاضحة التي تم تسريبها من هاتفها المسروق.. شاهد" class="post-title">نجمة مسلسل باب الحارة الفنانة &quot;دانا جبر&quot; تتحدى الجميع بكل وقاحة وتعيد نشر إحدى الصور الفاضحة التي تم تسريبها من هاتفها المسروق.. شاهد</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="9678542" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9678542/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1.html" title="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,31,63c0b16224.jpg" alt="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;" data-orig-file="https://gulf365.com/content/uploads/2021/01/31/63c0b16224.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,31,63c0b16224.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,31,63c0b16224.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-31T21:30:23+02:00">الأحد 31 يناير 2021 09:30 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>17900</span>
</span>
</span>
<a href="/alymn-news/9678542/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;" class="post-title">هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;</a>
</li>
<li data-id="9666154" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9666154/%D8%B8%D9%87%D8%B1%D8%AA-%D9%83%D8%A3%D9%86%D9%87%D8%A7-%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%AC%D9%86%D8%A9--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B0%D9%87%D9%84-%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D9%83%D9%8A%D9%85-%D9%81%D9%8A-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%B0%D8%A7-%D9%81%D9%88%D9%8A%D8%B3-%D8%B9%D9%84%D9%89-%D9%82%D9%86%D8%A7%D8%A9-MBC--%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D9%84%D9%85-%D9%8A%D8%B3%D8%AA%D8%B7%D8%B9-%D8%AA%D9%85%D8%A7%D9%84%D9%83-%D9%86%D9%81%D8%B3%D9%87-%D8%A3%D9%85%D8%A7%D9%85-%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D9%81%D8%AD%D8%AF%D8%AB%D8%AA-%D8%A7%D9%84%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%AF%D9%88%D9%8A%D8%A9.html" title="ظهرت كأنها حورية من الجنة : فنانة تركية تذهل لجنة التحكيم في برنامج ذا فويس على قناة MBC .. هذا الفنان لم يستطع تمالك نفسه أمام جمالها فحدثت الفضيحة المدوية ..شاهد الفيديو">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,29,9df9b62899.jpg" alt="ظهرت كأنها حورية من الجنة : فنانة تركية تذهل لجنة التحكيم في برنامج ذا فويس على قناة MBC .. هذا الفنان لم يستطع تمالك نفسه أمام جمالها فحدثت الفضيحة المدوية ..شاهد الفيديو" data-orig-file="https://gulf365.com/content/uploads/2021/01/29/9df9b62899.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,29,9df9b62899.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,29,9df9b62899.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-29T19:54:12+02:00">الجمعة 29 يناير 2021 07:54 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>40100</span>
</span>
</span>
<a href="/alymn-news/9666154/%D8%B8%D9%87%D8%B1%D8%AA-%D9%83%D8%A3%D9%86%D9%87%D8%A7-%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%AC%D9%86%D8%A9--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B0%D9%87%D9%84-%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D9%83%D9%8A%D9%85-%D9%81%D9%8A-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%B0%D8%A7-%D9%81%D9%88%D9%8A%D8%B3-%D8%B9%D9%84%D9%89-%D9%82%D9%86%D8%A7%D8%A9-MBC--%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D9%84%D9%85-%D9%8A%D8%B3%D8%AA%D8%B7%D8%B9-%D8%AA%D9%85%D8%A7%D9%84%D9%83-%D9%86%D9%81%D8%B3%D9%87-%D8%A3%D9%85%D8%A7%D9%85-%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D9%81%D8%AD%D8%AF%D8%AB%D8%AA-%D8%A7%D9%84%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%AF%D9%88%D9%8A%D8%A9.html" rel="bookmark" title="ظهرت كأنها حورية من الجنة : فنانة تركية تذهل لجنة التحكيم في برنامج ذا فويس على قناة MBC .. هذا الفنان لم يستطع تمالك نفسه أمام جمالها فحدثت الفضيحة المدوية ..شاهد الفيديو" class="post-title">ظهرت كأنها حورية من الجنة : فنانة تركية تذهل لجنة التحكيم في برنامج ذا فويس على قناة MBC .. هذا الفنان لم يستطع تمالك نفسه أمام جمالها فحدثت الفضيحة المدوية ..شاهد الفيديو</a>
</li>
<li data-id="9694614" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9694614/%D9%85%D9%87%D9%84%D8%A8%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D9%82%D8%B4%D8%B7%D8%A9--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%84%D8%A8%D8%B3%D8%AA-%D8%A7%D9%84%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D9%84%D8%A7%D8%AD%D9%85%D8%B1.html" title="مهلبية بالقشطة .. اتفرج ياسمين الخطيب لبست الفستان الاحمر">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,02,03,79df36f261.png" alt="مهلبية بالقشطة .. اتفرج ياسمين الخطيب لبست الفستان الاحمر" data-orig-file="https://gulf365.com/content/uploads/2021/02/03/79df36f261.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,02,03,79df36f261.png" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,02,03,79df36f261.png" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-02-03T09:54:22+02:00">الأربعاء 03 فبراير 2021 09:54 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9694614" data-views="2800">2800</span>
</span>
</span>
<a href="/alymn-news/9694614/%D9%85%D9%87%D9%84%D8%A8%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D9%82%D8%B4%D8%B7%D8%A9--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%84%D8%A8%D8%B3%D8%AA-%D8%A7%D9%84%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D9%84%D8%A7%D8%AD%D9%85%D8%B1.html" rel="bookmark" title="مهلبية بالقشطة .. اتفرج ياسمين الخطيب لبست الفستان الاحمر" class="post-title">مهلبية بالقشطة .. اتفرج ياسمين الخطيب لبست الفستان الاحمر</a>
</li>
<li data-id="9694666" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9694666/%D8%A8%D9%84%D8%A7-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%88%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A3%D9%85%D9%87%D8%A7-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D8%AA%D9%81%D8%AC%D8%B1-%D8%BA%D8%B6%D8%A8%D8%A7-%D9%88%D8%A7%D8%B3%D8%B9%D8%A7-%D8%A8%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF.html" title="بلا ملابس وكما ولدتها أمها.. رهف القنون تفجر غضبا واسعا بصورة فاضحة .. شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,02,03,52e54def31.jpg" alt="بلا ملابس وكما ولدتها أمها.. رهف القنون تفجر غضبا واسعا بصورة فاضحة .. شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/02/03/52e54def31.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,02,03,52e54def31.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,02,03,52e54def31.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-02-03T10:10:20+02:00">الأربعاء 03 فبراير 2021 10:10 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9694666" data-views="1900">1900</span>
</span>
</span>
<a href="/alymn-news/9694666/%D8%A8%D9%84%D8%A7-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%88%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A3%D9%85%D9%87%D8%A7-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D8%AA%D9%81%D8%AC%D8%B1-%D8%BA%D8%B6%D8%A8%D8%A7-%D9%88%D8%A7%D8%B3%D8%B9%D8%A7-%D8%A8%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="بلا ملابس وكما ولدتها أمها.. رهف القنون تفجر غضبا واسعا بصورة فاضحة .. شاهد" class="post-title">بلا ملابس وكما ولدتها أمها.. رهف القنون تفجر غضبا واسعا بصورة فاضحة .. شاهد</a>
</li>
<li data-id="9670384" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9670384/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AF%D8%A7%D9%86%D8%A7-%D8%AC%D8%A8%D8%B1--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%86%D8%AC%D9%85%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D9%88%D9%87%D9%8A-%D8%A8%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%84%D8%A7%D8%A8%D8%B3.html" title="فيديو دانا جبر .. اتفرج نجمة ”باب الحارة“ وهي بالحجر الصحي بدون ملابس">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,30,88ae178bb3.jpg" alt="فيديو دانا جبر .. اتفرج نجمة ”باب الحارة“ وهي بالحجر الصحي بدون ملابس" data-orig-file="https://gulf365.com/content/uploads/2021/01/30/88ae178bb3.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,01,30,88ae178bb3.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,01,30,88ae178bb3.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-01-30T15:14:45+02:00">السبت 30 يناير 2021 03:14 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>32300</span>
</span>
</span>
<a href="/alymn-news/9670384/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AF%D8%A7%D9%86%D8%A7-%D8%AC%D8%A8%D8%B1--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%86%D8%AC%D9%85%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D9%88%D9%87%D9%8A-%D8%A8%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%84%D8%A7%D8%A8%D8%B3.html" rel="bookmark" title="فيديو دانا جبر .. اتفرج نجمة ”باب الحارة“ وهي بالحجر الصحي بدون ملابس" class="post-title">فيديو دانا جبر .. اتفرج نجمة ”باب الحارة“ وهي بالحجر الصحي بدون ملابس</a>
</li>
<li data-id="9691626" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9691626/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D9%84%D9%80-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D9%88%D9%87%D9%8A-%D8%B9%D9%84%D9%89-%D8%B3%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%86%D8%B5%D9%81%D9%87%D8%A7-%D8%A7%D9%84%D8%A3%D8%B3%D9%81%D9%84-%D9%85%D9%83%D8%B4%D9%88%D9%81.html" title="تسريب صورة جريئة لـ نسرين طافش وهي على سرير النوم ونصفها الأسفل مكشوف">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,02,02,96d075549b.jpg" alt="تسريب صورة جريئة لـ نسرين طافش وهي على سرير النوم ونصفها الأسفل مكشوف" data-orig-file="https://gulf365.com/content/uploads/2021/02/02/96d075549b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,02,02,96d075549b.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,02,02,96d075549b.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span> 
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-02-02T21:15:48+02:00">الثلاثاء 02 فبراير 2021 09:15 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9691626" data-views="1600">1600</span>
</span>
</span>
<a href="/alymn-news/9691626/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D9%84%D9%80-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D9%88%D9%87%D9%8A-%D8%B9%D9%84%D9%89-%D8%B3%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%86%D8%B5%D9%81%D9%87%D8%A7-%D8%A7%D9%84%D8%A3%D8%B3%D9%81%D9%84-%D9%85%D9%83%D8%B4%D9%88%D9%81.html" rel="bookmark" title="تسريب صورة جريئة لـ نسرين طافش وهي على سرير النوم ونصفها الأسفل مكشوف" class="post-title">تسريب صورة جريئة لـ نسرين طافش وهي على سرير النوم ونصفها الأسفل مكشوف</a>
</li>
<li data-id="9691766" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9691766/%D8%B9%D9%80%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%A7%D9%84%D9%85%D9%88%D8%AA-%D9%8A%D9%81%D8%AC%D8%B9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%E2%80%98%E2%80%98%D8%A3%D8%B5%D8%A7%D9%84%D8%A9-%D9%86%D8%B5%D8%B1%D9%8A%E2%80%99%E2%80%99-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84--%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7-%D8%AA%D8%AE%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B5%D9%85%D8%AA%D9%87%D8%A7-%D9%88%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" title="عــــاجل : الموت يفجع الفنانة ‘‘أصالة نصري’’ قبل قليل .. وعائلتها تخرج عن صمتها وتكشف الحقيقة الكاملة.. شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,02,02,59823e0211.jpg" alt="عــــاجل : الموت يفجع الفنانة ‘‘أصالة نصري’’ قبل قليل .. وعائلتها تخرج عن صمتها وتكشف الحقيقة الكاملة.. شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/02/02/59823e0211.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,02,02,59823e0211.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,02,02,59823e0211.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-02-02T21:58:22+02:00">الثلاثاء 02 فبراير 2021 09:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9691766" data-views="1400">1400</span>
</span>
</span>
<a href="/alymn-news/9691766/%D8%B9%D9%80%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%A7%D9%84%D9%85%D9%88%D8%AA-%D9%8A%D9%81%D8%AC%D8%B9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%E2%80%98%E2%80%98%D8%A3%D8%B5%D8%A7%D9%84%D8%A9-%D9%86%D8%B5%D8%B1%D9%8A%E2%80%99%E2%80%99-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84--%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7-%D8%AA%D8%AE%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B5%D9%85%D8%AA%D9%87%D8%A7-%D9%88%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="عــــاجل : الموت يفجع الفنانة ‘‘أصالة نصري’’ قبل قليل .. وعائلتها تخرج عن صمتها وتكشف الحقيقة الكاملة.. شاهد" class="post-title">عــــاجل : الموت يفجع الفنانة ‘‘أصالة نصري’’ قبل قليل .. وعائلتها تخرج عن صمتها وتكشف الحقيقة الكاملة.. شاهد</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2021 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<script src="/temp/stats/0.gif?id=9698150&cat_id=31&source_id=7&timezone=Africa/Cairo&601b01dbd8d3c"></script>
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>








