
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>&quot;زكاة الخمس&quot;.. سلاح الحوثي لنهب أموال اليمنيين</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://gulf365.com/autos/10155508/%D8%B2%D9%83%D8%A7%D8%A9-%D8%A7%D9%84%D8%AE%D9%85%D8%B3-%D8%B3%D9%84%D8%A7%D8%AD-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%84%D9%86%D9%87%D8%A8-%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D9%8A%D9%86.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="&quot;زكاة الخمس&quot;.. سلاح الحوثي لنهب أموال اليمنيين" />
<meta property="og:image" content="https://gulf365.com/temp/resized/medium_2021-04-18-2edb78936c.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="&amp;quot;زكاة الخمس&amp;quot;.. سلاح الحوثي لنهب أموال اليمنيين" />
<meta property="og:url" content="https://gulf365.com/autos/10155508/%D8%B2%D9%83%D8%A7%D8%A9-%D8%A7%D9%84%D8%AE%D9%85%D8%B3-%D8%B3%D9%84%D8%A7%D8%AD-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%84%D9%86%D9%87%D8%A8-%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D9%8A%D9%86.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="اخبار السيارات" />
<meta property="article:published_time" content="2021-04-18T23:41:03+02:00" />
<meta property="og:updated_time" content="2021-04-18T23:41:03+02:00" />
<meta property="article:modified_time" content="2021-04-18T23:41:03+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="&amp;quot;زكاة الخمس&amp;quot;.. سلاح الحوثي لنهب أموال اليمنيين" />
<meta property="twitter:title" content="&quot;زكاة الخمس&quot;.. سلاح الحوثي لنهب أموال اليمنيين" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://gulf365.com/temp/resized/medium_2021-04-18-2edb78936c.jpg" />
<meta name="description" itemprop="description" content="&amp;quot;زكاة الخمس&amp;quot;.. سلاح الحوثي لنهب أموال اليمنيين" />
<meta name="keywords" itemprop="keywords" content="اسعار السيارات, سيارات مستعملة, سيارات جديدة, موديلات السيارات, بيع وشراء سيارات, سباقات سيارات, سوق السيارات, قطع غيار, دليل السيارات, نصائح سيارات, اخبار الطريق, اخبار السيارات, صور سيارات" />
<meta name="news_keywords" content="اسعار السيارات, سيارات مستعملة, سيارات جديدة, موديلات السيارات, بيع وشراء سيارات, سباقات سيارات, سوق السيارات, قطع غيار, دليل السيارات, نصائح سيارات, اخبار الطريق, اخبار السيارات, صور سيارات" />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fautos%2F10155508%2F%25D8%25B2%25D9%2583%25D8%25A7%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AE%25D9%2585%25D8%25B3-%25D8%25B3%25D9%2584%25D8%25A7%25D8%25AD-%25D8%25A7%25D9%2584%25D8%25AD%25D9%2588%25D8%25AB%25D9%258A-%25D9%2584%25D9%2586%25D9%2587%25D8%25A8-%25D8%25A3%25D9%2585%25D9%2588%25D8%25A7%25D9%2584-%25D8%25A7%25D9%2584%25D9%258A%25D9%2585%25D9%2586%25D9%258A%25D9%258A%25D9%2586.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://gulf365.com/autos/amp/10155508" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/1042?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/4/9/7/497b22c7af7feb937498ed2460c8b13fbcc3c3ec.js"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fautos%2F10155508%2F%25D8%25B2%25D9%2583%25D8%25A7%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AE%25D9%2585%25D8%25B3-%25D8%25B3%25D9%2584%25D8%25A7%25D8%25AD-%25D8%25A7%25D9%2584%25D8%25AD%25D9%2588%25D8%25AB%25D9%258A-%25D9%2584%25D9%2586%25D9%2587%25D8%25A8-%25D8%25A3%25D9%2585%25D9%2588%25D8%25A7%25D9%2584-%25D8%25A7%25D9%2584%25D9%258A%25D9%2585%25D9%2586%25D9%258A%25D9%258A%25D9%2586.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fautos%2F10155508%2F%25D8%25B2%25D9%2583%25D8%25A7%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AE%25D9%2585%25D8%25B3-%25D8%25B3%25D9%2584%25D8%25A7%25D8%25AD-%25D8%25A7%25D9%2584%25D8%25AD%25D9%2588%25D8%25AB%25D9%258A-%25D9%2584%25D9%2586%25D9%2587%25D8%25A8-%25D8%25A3%25D9%2585%25D9%2588%25D8%25A7%25D9%2584-%25D8%25A7%25D9%2584%25D9%258A%25D9%2585%25D9%2586%25D9%258A%25D9%258A%25D9%2586.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://gulf365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://gulf365.com/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/saudi-arabia-news/10156440/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-44-%D9%88%D9%81%D8%A7%D8%A9-%D9%88850-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1.html" title="السعودية اليوم / تسجيل 44 وفاة و850 إصابة جديدة بكورونا في مصر" rel="bookmark" class="post-title">السعودية اليوم / تسجيل 44 وفاة و850 إصابة جديدة بكورونا في مصر</a>
- <time class="timeago" datetime="2021-04-19T02:53:07+02:00">الاثنين 19 أبريل 2021 02:53 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/10156438/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%A3%D8%B3%D9%88%D8%A7%D9%82-%D8%B9%D8%B1%D8%B9%D8%B1-%D9%88%D9%81%D8%B1%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D8%B5%D9%86%D8%A7%D9%81-%D9%88%D8%AD%D8%B1%D9%83%D8%A9-%D8%B4%D8%B1%D8%A7%D8%A6%D9%8A%D8%A9-%D9%86%D8%B4%D8%B7%D8%A9.html" title="السعودية اليوم / أسواق عرعر.. وفرة في الأصناف وحركة شرائية نشطة" rel="bookmark" class="post-title">السعودية اليوم / أسواق عرعر.. وفرة في الأصناف وحركة شرائية نشطة</a>
- <time class="timeago" datetime="2021-04-19T02:53:06+02:00">الاثنين 19 أبريل 2021 02:53 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/10156436/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D8%AF%D9%8A%D9%88%D8%A8-%D8%B1%D8%A6%D9%8A%D8%B3%D8%A7%D9%8B-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7%D9%8B-%D9%84%D9%85%D9%81%D9%88%D8%B6%D9%8A%D8%A9-%D8%A3%D9%88%D9%85%D9%88%D8%A7.html" title="السعودية اليوم / عبدالله ديوب رئيساً جديداً لمفوضية أوموا" rel="bookmark" class="post-title">السعودية اليوم / عبدالله ديوب رئيساً جديداً لمفوضية أوموا</a>
- <time class="timeago" datetime="2021-04-19T02:53:04+02:00">الاثنين 19 أبريل 2021 02:53 صباحاً</time>
</li>
<li class="format-standard">
<a href="/saudi-arabia-news/10156434/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%85%D8%B3%D8%A7%D8%B9%D8%AF-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D9%8A%D8%AA%D9%81%D9%82%D8%AF-%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D8%B9-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D9%81.html" title="السعودية اليوم / مساعد وزير التعليم يتفقد المشاريع التعليمية بالطائف" rel="bookmark" class="post-title">السعودية اليوم / مساعد وزير التعليم يتفقد المشاريع التعليمية بالطائف</a>
- <time class="timeago" datetime="2021-04-19T02:53:03+02:00">الاثنين 19 أبريل 2021 02:53 صباحاً</time>
</li>
<li class="format-standard">
<a href="/business/10156432/%D8%A3%D8%B3%D9%85%D9%86%D8%AA-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%8A%D8%B9%D8%A7%D9%88%D8%AF-%D8%A7%D9%84%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6-%E2%80%93-%D8%AA%D8%AD%D9%84%D9%8A%D9%84-%D8%B5%D8%A8%D8%A7%D8%AD%D9%8A-%E2%80%93-19-04-2021.html" title="أسمنت الشمالية يعاود الانخفاض – تحليل صباحي – 19-04-2021" rel="bookmark" class="post-title">أسمنت الشمالية يعاود الانخفاض – تحليل صباحي – 19-04-2021</a>
- <time class="timeago" datetime="2021-04-19T02:46:13+02:00">الاثنين 19 أبريل 2021 02:46 صباحاً</time>
</li>
<li class="format-standard">
<a href="/business/10156430/%D9%83%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%8A%D8%AD%D9%84%D9%82-%D8%B9%D8%A7%D9%84%D9%8A%D8%A7%D9%8B-%E2%80%93-%D8%AA%D8%AD%D9%84%D9%8A%D9%84-%D8%B5%D8%A8%D8%A7%D8%AD%D9%8A-%E2%80%93-19-04-2021.html" title="كيان السعودية يحلق عالياً – تحليل صباحي – 19-04-2021" rel="bookmark" class="post-title">كيان السعودية يحلق عالياً – تحليل صباحي – 19-04-2021</a>
- <time class="timeago" datetime="2021-04-19T02:46:12+02:00">الاثنين 19 أبريل 2021 02:46 صباحاً</time>
</li>
<li class="format-standard">
<a href="/business/10156428/%D8%A7%D9%84%D8%AA%D8%B5%D9%86%D9%8A%D8%B9-%D9%8A%D9%83%D8%AA%D8%B3%D9%8A-%D8%A8%D8%A7%D9%84%D9%84%D9%88%D9%86-%D8%A7%D9%84%D8%A3%D8%AE%D8%B6%D8%B1-%E2%80%93-%D8%AA%D8%AD%D9%84%D9%8A%D9%84-%D8%B5%D8%A8%D8%A7%D8%AD%D9%8A-%E2%80%93-19-04-2021.html" title="التصنيع يكتسي باللون الأخضر – تحليل صباحي – 19-04-2021" rel="bookmark" class="post-title">التصنيع يكتسي باللون الأخضر – تحليل صباحي – 19-04-2021</a>
- <time class="timeago" datetime="2021-04-19T02:46:11+02:00">الاثنين 19 أبريل 2021 02:46 صباحاً</time>
</li>
<li class="format-standard">
<a href="/business/10156426/%D8%A7%D9%84%D8%AC%D8%B2%D9%8A%D8%B1%D8%A9-%D9%8A%D8%B1%D8%AA%D9%81%D8%B9-%D8%B9%D9%84%D9%89-%D8%A7%D8%B3%D8%AA%D8%AD%D9%8A%D8%A7%D8%A1-%E2%80%93-%D8%AA%D8%AD%D9%84%D9%8A%D9%84-%D8%B5%D8%A8%D8%A7%D8%AD%D9%8A-%E2%80%93-19-04-2021.html" title="الجزيرة يرتفع على استحياء – تحليل صباحي – 19-04-2021" rel="bookmark" class="post-title">الجزيرة يرتفع على استحياء – تحليل صباحي – 19-04-2021</a>
- <time class="timeago" datetime="2021-04-19T02:46:10+02:00">الاثنين 19 أبريل 2021 02:46 صباحاً</time>
</li>
<li class="format-standard">
<a href="/business/10156424/%D8%AC%D8%A7%D8%B2%D8%AF%D8%A7%D9%83%D9%88-%D9%8A%D8%B9%D8%B2%D8%B2-%D9%85%D9%86-%D9%85%D9%83%D8%A7%D8%B3%D8%A8%D9%87-%E2%80%93-%D8%AA%D8%AD%D9%84%D9%8A%D9%84-%D8%B5%D8%A8%D8%A7%D8%AD%D9%8A-%E2%80%93-19-04-2021.html" title="جازداكو يعزز من مكاسبه – تحليل صباحي – 19-04-2021" rel="bookmark" class="post-title">جازداكو يعزز من مكاسبه – تحليل صباحي – 19-04-2021</a>
- <time class="timeago" datetime="2021-04-19T02:46:09+02:00">الاثنين 19 أبريل 2021 02:46 صباحاً</time>
</li>
<li class="format-standard">
<a href="/business/10156422/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%8A%D8%B3%D8%AA%D8%AC%D9%85%D8%B9-%D9%82%D9%88%D8%A7%D9%87-%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%A8%D9%8A%D8%A9-%E2%80%93-%D8%AA%D8%AD%D9%84%D9%8A%D9%84-%D8%B5%D8%A8%D8%A7%D8%AD%D9%8A-%E2%80%93-19-04-2021.html" title="الأهلي يستجمع قواه الإيجابية – تحليل صباحي – 19-04-2021" rel="bookmark" class="post-title">الأهلي يستجمع قواه الإيجابية – تحليل صباحي – 19-04-2021</a>
- <time class="timeago" datetime="2021-04-19T02:46:08+02:00">الاثنين 19 أبريل 2021 02:46 صباحاً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-autos">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/autos">اخبار السيارات</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
&quot;زكاة الخمس&quot;.. سلاح الحوثي لنهب أموال اليمنيين
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-10155508" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.com/autos/10155508/%D8%B2%D9%83%D8%A7%D8%A9-%D8%A7%D9%84%D8%AE%D9%85%D8%B3-%D8%B3%D9%84%D8%A7%D8%AD-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%84%D9%86%D9%87%D8%A8-%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D9%8A%D9%86.html" data-text="&quot;زكاة الخمس&quot;.. سلاح الحوثي لنهب أموال اليمنيين" data-title="&quot;زكاة الخمس&quot;.. سلاح الحوثي لنهب أموال اليمنيين" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.com/autos/10155508/%D8%B2%D9%83%D8%A7%D8%A9-%D8%A7%D9%84%D8%AE%D9%85%D8%B3-%D8%B3%D9%84%D8%A7%D8%AD-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%84%D9%86%D9%87%D8%A8-%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D9%8A%D9%86.html" data-title="&quot;زكاة الخمس&quot;.. سلاح الحوثي لنهب أموال اليمنيين" data-source="https://gulf365.com" data-media="https://gulf365.com/content/uploads/2021/04/18/2edb78936c.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-04-18T23:41:03+02:00" itemprop="datePublished">الأحد 18 أبريل 2021 11:41 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/10155508','',800,600); return false;" href="/report/10155508" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://gulf365.com/content/uploads/2021/04/18/2edb78936c.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<div> <p><strong>القاهرة - بواسطة ايمان عبدالله - وجدت مليشيا الحوثي ضالتها في رمضان لإنهاك "البطون الخاوية" لليمنيين، وذلك برفع حصة "زكاة الفطر" والتي تعد أحد أركان الإسلام الخمسة.</strong> </p><p>وفرضت المليشيا الانقلابية "قانون الخمس" العنصري كفرمان لتحصيل "زكاة الفطر" وذلك لشرعنة نهب 20% من قوت كل فرد في مناطق سيطرتها شمال اليمن. <br /></p> <p>وأظهرت وثيقة متداولة صادرة عن ما يسمى "الهيئة العامة للزكاة"-كيان وليد أنشأته مليشيا الحوثي 2019-، إقرار المليشيا الانقلابية حصة الزكاة عن الفرد الواحد في مناطق سيطرتها بنحو 550 ريالا يمنيا استنادا إلى قانون الخمس العنصري لا القانون اليمني. </p><p><br /></p><p>والزكاة المحددة شرعا أو وفقا للقانون اليمني تنص على أن زكاة الفطر هي مقدار "صاع" من مقدار قوت أهل البلد وأتاح دفع القيمة نقدا إذا كان هناك مصلحة بذلك.<br /></p><h2>تعديلات سافرة</h2> <p>وأدخلت مليشيا الحوثي تعديلات سافرة على قانون "الزكاة" اليمني واتخذته كغطاء لفرض فرمان عنصري يستهدف تحويل "الزكاة" كمصدر آخر لإمداد خزينتها الحربية.<br /></p> <p>وطبقا لوثيقة التي برر فيها مفتي المليشيا الحوثية المدعو "شمس الدين بن شرف الدين" رفع زكاة الفطرة عن الفرد الواحد أنه "بناء على ارتفاع سعر القمح بالسوق" وهي إحدى المغالطات الفاضحة للانقلابيين.<br /></p><p>فمجرد تدقيق بسيط أجرته ”الخليج 365”، أظهرت أن الحصة التي أقرتها المليشيا الحوثية لتحصيل الزكاة هو ذاته "قانون الخمس" العنصري وذلك بتقدير قيمة الـ50 كجم من القمح والذي زعمت أنه بنحو 11 ألف ريال يمني مقسوما على 20% ليعادل الناتج 550 ريال يمني. </p><h2>ما هو قانون الخمس؟</h2> <p>والخمس هو فرمان بدأت مليشيا الحوثي بتطبيقه رسميا في 29 أبريل/نيسان 2020، لتحصيل وصرف أموال الزكاة ويلزم دفع كل فرد من ثروته كل عام 20% للسلالة التي يتحدر منها الانقلابيين.<br /></p> <p>ومع دخول شهر رمضان، شرعت مليشيا الحوثي في إلزام جميع المكاتب الحكومية ومؤسسات القطاع الخاص الخاضعة لسيطرتها لخصم 20% على كل عامل وموظف.<br /></p><p>كما كثفت المليشيا الانقلابية حملاتها الدعائية ووزعت عشرات اللجان بين الأحياء والقرى لحصر السكان في المدن والأرياف لإعداد قاعدة بيانات لتحديد مدى الزكاة المزعومة المقدرة لكل فرد وأسرة.<br /></p> <p>وعلمت ”الخليج 365” من مصادر في الحديدة أن مليشيا الحوثي تستهدف استخدام البيانات المتعلقة بدافعي الزكاة لأغراض عسكرية بحتة وهو أمر يجرمه بشدة القانون اليمني ويضع له أقسى العقوبات.<br /></p><p>وأضافت أن قاعدة البيانات الحوثية تسعى لمعرفة كامل مدخرات وأملاك الأسر وإلزامها بالقوة لدفع 20% من كل الممتلكات لتمويل جبهات الحرب بالإضافة إلى أنه يهدف لإنهاك الأسر الميسورة أما الفقراء فيتم تجنيدهم بزعم أن "الجهاد بالنفس" عوضا عن المال.<br /></p><h2>جبايات بغطاء الزكاة</h2> <p>وبدأت مليشيا الحوثي بحملات مداهمات واسعة على المتاجر والمحال في مناطق سيطرتها خصوصا صنعاء وذلك بزعم دفع الزكاة والتي تستغل هذا الفرض الإسلامي لشرعنة جبايات مالية جديدة.<br /></p> <p>وقال مالك أحد المتاجر بصنعاء لـ"الخليج 365"، إن معظم محلات شارع "صخر" بالعاصمة المختطفة تعرضت لهجمة شرسة من قبل مسلحي المليشيا الانقلابية.<br /></p><p>ولفت إلى أن المليشيا الحوثية أنذرت ملاك المحال والمتاجر بضرورة دفع الزكاة المزعومة وهي ضريبة الخمس من الأرباح ورأس المال.<br /></p> <p>يشار إلى أن مليشيا الحوثي كانت قد شيدت ما يسمى "هيئة الزكاة العامة" على انقاض "مصلحة الواجبات" اليمنية المعنية بتحصيل الزكاة وذلك ضمن مخطط أوسع لتنويع مصادر اقتصاد الحرب ولفرض قانون الخمس العنصري.<br /></p><h2>انتهاكات حوثية</h2> <p>وقوبلت الانتهاكات الحوثية بتنديد واسع في أوساط رجال المال والأعمال ولدى الغرفة التجارة والصناعة الخاضعة لسيطرة المليشيا الانقلابية بصنعاء والتي استنكرت الانتهاكات والتعسفات الحوثية عبر هيئة الزكاة للانقلابيين.  </p><p><br /></p><p> وقال بيان صادر عن الغرفة التجارية والصناعية، حصلت ”الخليج 365” على نسخة منه، إن الهيئة الحوثية للزكاة نفذت نزولا بالدوريات المسلحة والأمن والمخابرات لمطالبة القطاع الخاص بتسليم قاعدة بيانات مالية أو إغلاق محلاتهم. </p><p>وأشار إلى أن غالبية ملاك المحال والمتاجر دفعوا الزكاة وملتزمين بالنظام والقانون ما سبب لهم ضررا كبيرا بسبب إغلاق محلاتهم. </p><p>ودعت الغرفة التجارية والصناعية وسائل الإعلام والقطاع الخاص ورجال القانون إلى حضور المؤتمر الصحفي المقرر الإثنين، لكشف الممارسات التعسفيه التي تقوم بها المليشيات الحوثية ضد القطاع الخاص بغطاء تحصيل "الزكاة".</p></div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">اسعار السيارات</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA+%D9%85%D8%B3%D8%AA%D8%B9%D9%85%D9%84%D8%A9">سيارات مستعملة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9">سيارات جديدة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D9%85%D9%88%D8%AF%D9%8A%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">موديلات السيارات</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A8%D9%8A%D8%B9+%D9%88%D8%B4%D8%B1%D8%A7%D8%A1+%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">بيع وشراء سيارات</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%B3%D8%A8%D8%A7%D9%82%D8%A7%D8%AA+%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سباقات سيارات</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%B3%D9%88%D9%82+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سوق السيارات</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D9%82%D8%B7%D8%B9+%D8%BA%D9%8A%D8%A7%D8%B1">قطع غيار</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AF%D9%84%D9%8A%D9%84+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">دليل السيارات</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D9%86%D8%B5%D8%A7%D8%A6%D8%AD+%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">نصائح سيارات</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82">اخبار الطريق</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">اخبار السيارات</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%B5%D9%88%D8%B1+%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">صور سيارات</a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/2/Mohamed-Nasa.html" class="alignleft gravatar">
<img alt='Mohamed Nasa' src="http://www.gravatar.com/avatar/09f83a340e53e40acc56705a460e79b6?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/2/Mohamed-Nasa.html">
<h3 class="secondary-2-primary">
<strong>Mohamed Nasa</strong>
</h3>
</a>
<p>
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/autos/10155862/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%AC%D8%A8%D8%B1-%D9%84%D9%84%D8%AA%D9%85%D9%88%D9%8A%D9%84.html" class="post-title" title="تعرف على خدمات شركة الجبر للتمويل"><i class="fa fa-angle-double-left"></i> تعرف على خدمات شركة الجبر للتمويل</a>
-
<time class="timeago" datetime="2021-04-19T01:10:03+02:00">الاثنين 19 أبريل 2021 01:10 صباحاً</time>
</li>
<li>
<a href="/autos/10155864/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A8%D8%B3%D9%8A%D8%B7%D8%A9-%D9%84%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D8%A5%D8%B5%D9%81%D8%B1%D8%A7%D8%B1-%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D8%AD-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9.html" class="post-title" title="تعرف على طريقة بسيطة لإزالة إصفرار مصابيح السيارة"><i class="fa fa-angle-double-left"></i> تعرف على طريقة بسيطة لإزالة إصفرار مصابيح السيارة</a>
-
<time class="timeago" datetime="2021-04-19T01:10:04+02:00">الاثنين 19 أبريل 2021 01:10 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/10156326/%D8%AF%D8%A7%D8%B9%D8%B4-%D9%8A%D8%B9%D9%84%D9%86-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%AA%D9%87-%D8%B9%D9%86-%D9%87%D8%AC%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D8%AD%D9%82%D9%84-%D9%86%D9%81%D8%B7%D9%8A-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,04,19,403bc1bb39.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-04-19T02:28:11+02:00">الاثنين 19 أبريل 2021 02:28 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/10156326/%D8%AF%D8%A7%D8%B9%D8%B4-%D9%8A%D8%B9%D9%84%D9%86-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%AA%D9%87-%D8%B9%D9%86-%D9%87%D8%AC%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D8%AD%D9%82%D9%84-%D9%86%D9%81%D8%B7%D9%8A-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A.html" rel="bookmark" class="post-title">داعش يعلن مسؤوليته عن هجوم على حقل نفطي عراقي</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/10156324/%D8%AE%D8%A8%D8%B1%D8%A7%D8%A1-%D8%B9%D9%86-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D9%85%D8%B5%D8%B1-%D9%88%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%84%D8%AD%D8%B5%D8%A7%D8%B1-%D8%A3%D8%B7%D9%85%D8%A7%D8%B9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A8%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%B3%D8%B7.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,04,19,ec45818988.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-04-19T02:28:11+02:00">الاثنين 19 أبريل 2021 02:28 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/10156324/%D8%AE%D8%A8%D8%B1%D8%A7%D8%A1-%D8%B9%D9%86-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D9%85%D8%B5%D8%B1-%D9%88%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D9%84%D8%AD%D8%B5%D8%A7%D8%B1-%D8%A3%D8%B7%D9%85%D8%A7%D8%B9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A8%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%B3%D8%B7.html" rel="bookmark" class="post-title">خبراء عن التحركات اليونانية بين مصر وليبيا: لحصار أطماع تركيا بالمتوسط</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/10156322/%D8%B7%D9%84%D8%A8-%D8%B1%D8%B3%D9%85%D9%8A-%D8%A8%D8%AA%D8%B5%D9%86%D9%8A%D9%81-%D8%B1%D8%B4%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,04,19,ccacea5921.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-04-19T02:28:11+02:00">الاثنين 19 أبريل 2021 02:28 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/10156322/%D8%B7%D9%84%D8%A8-%D8%B1%D8%B3%D9%85%D9%8A-%D8%A8%D8%AA%D8%B5%D9%86%D9%8A%D9%81-%D8%B1%D8%B4%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9.html" rel="bookmark" class="post-title">طلب رسمي بتصنيف &quot;رشاد&quot; الإخوانية في الجزائر &quot;إرهابية&quot;</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="10154134" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10154134/%D9%86%D8%AC%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AF%D8%A7%D9%86%D8%A7-%D8%AC%D8%A8%D8%B1-%D8%AA%D8%AA%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D9%83%D9%84-%D9%88%D9%82%D8%A7%D8%AD%D8%A9-%D9%88%D8%AA%D8%B9%D9%8A%D8%AF-%D9%86%D8%B4%D8%B1-%D8%A5%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%AA%D9%85-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D9%87%D8%A7-%D9%85%D9%86-%D9%87%D8%A7%D8%AA%D9%81%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D9%88%D9%82-%D8%B4%D8%A7%D9%87%D8%AF.html" title="نجمة مسلسل باب الحارة الفنانة &quot;دانا جبر&quot; تتحدى الجميع بكل وقاحة وتعيد نشر إحدى الصور الفاضحة التي تم تسريبها من هاتفها المسروق.. شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,18,eb94c2c7ea.jpg" alt="نجمة مسلسل باب الحارة الفنانة &quot;دانا جبر&quot; تتحدى الجميع بكل وقاحة وتعيد نشر إحدى الصور الفاضحة التي تم تسريبها من هاتفها المسروق.. شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/04/18/eb94c2c7ea.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,18,eb94c2c7ea.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,04,18,eb94c2c7ea.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-04-18T19:56:13+02:00">الأحد 18 أبريل 2021 07:56 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10154134" data-views="1800">1800</span>
</span>
</span>
<a href="/alymn-news/10154134/%D9%86%D8%AC%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AF%D8%A7%D9%86%D8%A7-%D8%AC%D8%A8%D8%B1-%D8%AA%D8%AA%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D9%83%D9%84-%D9%88%D9%82%D8%A7%D8%AD%D8%A9-%D9%88%D8%AA%D8%B9%D9%8A%D8%AF-%D9%86%D8%B4%D8%B1-%D8%A5%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%AA%D9%85-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D9%87%D8%A7-%D9%85%D9%86-%D9%87%D8%A7%D8%AA%D9%81%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D9%88%D9%82-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="نجمة مسلسل باب الحارة الفنانة &quot;دانا جبر&quot; تتحدى الجميع بكل وقاحة وتعيد نشر إحدى الصور الفاضحة التي تم تسريبها من هاتفها المسروق.. شاهد" class="post-title">نجمة مسلسل باب الحارة الفنانة &quot;دانا جبر&quot; تتحدى الجميع بكل وقاحة وتعيد نشر إحدى الصور الفاضحة التي تم تسريبها من هاتفها المسروق.. شاهد</a>
</li>
<li data-id="10149030" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10149030/%D8%A8%D9%83%D9%84-%D9%88%D9%82%D8%A7%D8%AD%D8%A9-%D9%88%D8%A8%D8%AF%D9%88%D9%86-%D8%AE%D8%AC%D9%84--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%85%D8%B9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D9%81%D9%8A-%D9%88%D8%B6%D8%B9-%D9%85%D8%AE%D9%84-%D9%88%D9%81%D8%A7%D8%B6%D8%AD-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9--%D9%85%D8%A7%D9%82%D8%A7%D9%85-%D8%A8%D9%87-%D8%A7%D9%84%D8%B2%D9%88%D8%AC-%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D9%88%D9%84%D9%85-%D9%8A%D9%83%D9%86-%D9%8A%D8%AA%D9%88%D9%82%D8%B9%D9%87-%D8%A3%D8%AD%D8%AF-%D8%B4%D8%A7%D9%87%D8%AF.html" title="بكل وقاحة وبدون خجل .. فنانة سعودية شهيرة مع زوجها في وضع &quot;مخل&quot; وفاضح داخل السيارة .. ماقام به الزوج صدم الجميع ولم يكن يتوقعه أحد ..شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,17,9d4721b416.jpg" alt="بكل وقاحة وبدون خجل .. فنانة سعودية شهيرة مع زوجها في وضع &quot;مخل&quot; وفاضح داخل السيارة .. ماقام به الزوج صدم الجميع ولم يكن يتوقعه أحد ..شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/04/17/9d4721b416.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,17,9d4721b416.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,04,17,9d4721b416.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-04-17T22:56:50+02:00">السبت 17 أبريل 2021 10:56 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10149030" data-views="4400">4400</span>
</span>
</span>
<a href="/alymn-news/10149030/%D8%A8%D9%83%D9%84-%D9%88%D9%82%D8%A7%D8%AD%D8%A9-%D9%88%D8%A8%D8%AF%D9%88%D9%86-%D8%AE%D8%AC%D9%84--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%85%D8%B9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D9%81%D9%8A-%D9%88%D8%B6%D8%B9-%D9%85%D8%AE%D9%84-%D9%88%D9%81%D8%A7%D8%B6%D8%AD-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9--%D9%85%D8%A7%D9%82%D8%A7%D9%85-%D8%A8%D9%87-%D8%A7%D9%84%D8%B2%D9%88%D8%AC-%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D9%88%D9%84%D9%85-%D9%8A%D9%83%D9%86-%D9%8A%D8%AA%D9%88%D9%82%D8%B9%D9%87-%D8%A3%D8%AD%D8%AF-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="بكل وقاحة وبدون خجل .. فنانة سعودية شهيرة مع زوجها في وضع &quot;مخل&quot; وفاضح داخل السيارة .. ماقام به الزوج صدم الجميع ولم يكن يتوقعه أحد ..شاهد" class="post-title">بكل وقاحة وبدون خجل .. فنانة سعودية شهيرة مع زوجها في وضع &quot;مخل&quot; وفاضح داخل السيارة .. ماقام به الزوج صدم الجميع ولم يكن يتوقعه أحد ..شاهد</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="10126128" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10126128/%D8%B8%D9%87%D8%B1%D8%AA-%D9%83%D8%A3%D9%86%D9%87%D8%A7-%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%AC%D9%86%D8%A9--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B0%D9%87%D9%84-%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D9%83%D9%8A%D9%85-%D9%81%D9%8A-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%B0%D8%A7-%D9%81%D9%88%D9%8A%D8%B3-%D8%B9%D9%84%D9%89-%D9%82%D9%86%D8%A7%D8%A9-MBC--%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D9%84%D9%85-%D9%8A%D8%B3%D8%AA%D8%B7%D8%B9-%D8%AA%D9%85%D8%A7%D9%84%D9%83-%D9%86%D9%81%D8%B3%D9%87-%D8%A3%D9%85%D8%A7%D9%85-%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D9%81%D8%AD%D8%AF%D8%AB%D8%AA-%D8%A7%D9%84%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%AF%D9%88%D9%8A%D8%A9.html" title="ظهرت كأنها حورية من الجنة : فنانة تركية تذهل لجنة التحكيم في برنامج ذا فويس على قناة MBC .. هذا الفنان لم يستطع تمالك نفسه أمام جمالها فحدثت الفضيحة المدوية ..شاهد الفيديو">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,13,dce0873f9c.jpg" alt="ظهرت كأنها حورية من الجنة : فنانة تركية تذهل لجنة التحكيم في برنامج ذا فويس على قناة MBC .. هذا الفنان لم يستطع تمالك نفسه أمام جمالها فحدثت الفضيحة المدوية ..شاهد الفيديو" data-orig-file="https://gulf365.com/content/uploads/2021/04/13/dce0873f9c.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,13,dce0873f9c.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,04,13,dce0873f9c.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-04-13T20:58:06+02:00">الثلاثاء 13 أبريل 2021 08:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10126128" data-views="24600">24600</span>
</span>
</span>
<a href="/alymn-news/10126128/%D8%B8%D9%87%D8%B1%D8%AA-%D9%83%D8%A3%D9%86%D9%87%D8%A7-%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%AC%D9%86%D8%A9--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D8%AA%D8%B0%D9%87%D9%84-%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D9%83%D9%8A%D9%85-%D9%81%D9%8A-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%B0%D8%A7-%D9%81%D9%88%D9%8A%D8%B3-%D8%B9%D9%84%D9%89-%D9%82%D9%86%D8%A7%D8%A9-MBC--%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D9%84%D9%85-%D9%8A%D8%B3%D8%AA%D8%B7%D8%B9-%D8%AA%D9%85%D8%A7%D9%84%D9%83-%D9%86%D9%81%D8%B3%D9%87-%D8%A3%D9%85%D8%A7%D9%85-%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D9%81%D8%AD%D8%AF%D8%AB%D8%AA-%D8%A7%D9%84%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%AF%D9%88%D9%8A%D8%A9.html" rel="bookmark" title="ظهرت كأنها حورية من الجنة : فنانة تركية تذهل لجنة التحكيم في برنامج ذا فويس على قناة MBC .. هذا الفنان لم يستطع تمالك نفسه أمام جمالها فحدثت الفضيحة المدوية ..شاهد الفيديو" class="post-title">ظهرت كأنها حورية من الجنة : فنانة تركية تذهل لجنة التحكيم في برنامج ذا فويس على قناة MBC .. هذا الفنان لم يستطع تمالك نفسه أمام جمالها فحدثت الفضيحة المدوية ..شاهد الفيديو</a>
</li>
<li data-id="10146220" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10146220/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9-%D9%88%D9%88%D8%B6%D8%B9%D9%8A%D8%A7%D8%AA-%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D9%88%D9%87%D9%8A-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A7%D8%AD%D8%B6%D8%A7%D9%86-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%B1-%D8%B4%D8%A7%D9%87%D8%AF.html" title="تسريب صور ساخنة ووضعيات جنسية فاضحة للفنانة هيفاء وهبي وهي عارية بين احضان هذا الفنان الشهير ..شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,17,09cde21a69.jpg" alt="تسريب صور ساخنة ووضعيات جنسية فاضحة للفنانة هيفاء وهبي وهي عارية بين احضان هذا الفنان الشهير ..شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/04/17/09cde21a69.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,17,09cde21a69.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,04,17,09cde21a69.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-04-17T13:05:06+02:00">السبت 17 أبريل 2021 01:05 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10146220" data-views="5500">5500</span>
</span>
</span>
<a href="/alymn-news/10146220/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9-%D9%88%D9%88%D8%B6%D8%B9%D9%8A%D8%A7%D8%AA-%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D9%88%D9%87%D9%8A-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A7%D8%AD%D8%B6%D8%A7%D9%86-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%B1-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="تسريب صور ساخنة ووضعيات جنسية فاضحة للفنانة هيفاء وهبي وهي عارية بين احضان هذا الفنان الشهير ..شاهد" class="post-title">تسريب صور ساخنة ووضعيات جنسية فاضحة للفنانة هيفاء وهبي وهي عارية بين احضان هذا الفنان الشهير ..شاهد</a>
</li>
<li data-id="10149588" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10149588/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%A8-%D9%88%D8%A7%D9%84%D8%B3%D8%AC%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5.html" title="بعد الحجاب والسجن .. اتفرج سما المصري في وصلة رقص!">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,18,126fc2b3f9.jpg" alt="بعد الحجاب والسجن .. اتفرج سما المصري في وصلة رقص!" data-orig-file="https://gulf365.com/content/uploads/2021/04/18/126fc2b3f9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,18,126fc2b3f9.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,04,18,126fc2b3f9.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-04-18T00:05:03+02:00">الأحد 18 أبريل 2021 12:05 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10149588" data-views="2000">2000</span>
</span>
</span>
<a href="/alymn-news/10149588/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%A8-%D9%88%D8%A7%D9%84%D8%B3%D8%AC%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5.html" rel="bookmark" title="بعد الحجاب والسجن .. اتفرج سما المصري في وصلة رقص!" class="post-title">بعد الحجاب والسجن .. اتفرج سما المصري في وصلة رقص!</a>
</li>
<li data-id="10154558" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10154558/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D9%84%D9%80-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D9%88%D9%87%D9%8A-%D8%B9%D9%84%D9%89-%D8%B3%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%86%D8%B5%D9%81%D9%87%D8%A7-%D8%A7%D9%84%D8%A3%D8%B3%D9%81%D9%84-%D9%85%D9%83%D8%B4%D9%88%D9%81.html" title="تسريب صورة جريئة لـ نسرين طافش وهي على سرير النوم ونصفها الأسفل مكشوف">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,18,dd6c61c82d.jpg" alt="تسريب صورة جريئة لـ نسرين طافش وهي على سرير النوم ونصفها الأسفل مكشوف" data-orig-file="https://gulf365.com/content/uploads/2021/04/18/dd6c61c82d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,18,dd6c61c82d.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,04,18,dd6c61c82d.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-04-18T20:57:04+02:00">الأحد 18 أبريل 2021 08:57 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10154558" data-views="200">200</span>
</span>
</span>
<a href="/alymn-news/10154558/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D9%84%D9%80-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D9%88%D9%87%D9%8A-%D8%B9%D9%84%D9%89-%D8%B3%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%86%D8%B5%D9%81%D9%87%D8%A7-%D8%A7%D9%84%D8%A3%D8%B3%D9%81%D9%84-%D9%85%D9%83%D8%B4%D9%88%D9%81.html" rel="bookmark" title="تسريب صورة جريئة لـ نسرين طافش وهي على سرير النوم ونصفها الأسفل مكشوف" class="post-title">تسريب صورة جريئة لـ نسرين طافش وهي على سرير النوم ونصفها الأسفل مكشوف</a>
</li>
<li data-id="10148668" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10148668/%D9%86%D8%A8%D9%88%D8%A1%D8%A9-%D9%85%D8%B1%D8%B9%D8%A8%D8%A9-%D9%85%D9%86-%D9%81%D9%8A%D8%B5%D9%84-%D8%A7%D9%84%D9%82%D8%A7%D8%B3%D9%85-%D8%B9%D9%86-%D8%AF%D9%88%D9%84%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%B3%D8%AA%D8%AD%D8%AA%D8%B1%D9%82-%D9%88%D9%8A%D8%AA%D9%85-%D8%AA%D9%87%D8%AC%D9%8A%D8%B1-%D8%B4%D8%B9%D8%A8%D9%87%D8%A7-%D9%88%D8%B3%D9%8A%D8%AA%D9%85-%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%D9%87%D8%A7-%D9%82%D8%B1%D9%8A%D8%A8%D8%A7.html" title="نبوءة مرعبة من فيصل القاسم عن دولة عربية: ستحترق ويتم تهجير شعبها وسيتم احتلالها قريبا">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,17,b4d558897b.jpg" alt="نبوءة مرعبة من فيصل القاسم عن دولة عربية: ستحترق ويتم تهجير شعبها وسيتم احتلالها قريبا" data-orig-file="https://gulf365.com/content/uploads/2021/04/17/b4d558897b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,17,b4d558897b.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,04,17,b4d558897b.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-04-17T20:57:08+02:00">السبت 17 أبريل 2021 08:57 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10148668" data-views="2100">2100</span>
</span>
</span>
<a href="/alymn-news/10148668/%D9%86%D8%A8%D9%88%D8%A1%D8%A9-%D9%85%D8%B1%D8%B9%D8%A8%D8%A9-%D9%85%D9%86-%D9%81%D9%8A%D8%B5%D9%84-%D8%A7%D9%84%D9%82%D8%A7%D8%B3%D9%85-%D8%B9%D9%86-%D8%AF%D9%88%D9%84%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%B3%D8%AA%D8%AD%D8%AA%D8%B1%D9%82-%D9%88%D9%8A%D8%AA%D9%85-%D8%AA%D9%87%D8%AC%D9%8A%D8%B1-%D8%B4%D8%B9%D8%A8%D9%87%D8%A7-%D9%88%D8%B3%D9%8A%D8%AA%D9%85-%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%D9%87%D8%A7-%D9%82%D8%B1%D9%8A%D8%A8%D8%A7.html" rel="bookmark" title="نبوءة مرعبة من فيصل القاسم عن دولة عربية: ستحترق ويتم تهجير شعبها وسيتم احتلالها قريبا" class="post-title">نبوءة مرعبة من فيصل القاسم عن دولة عربية: ستحترق ويتم تهجير شعبها وسيتم احتلالها قريبا</a>
</li>
<li data-id="10152476" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10152476/%D9%85%D8%A7-%D8%A7%D9%84%D8%B0%D9%8A-%D9%8A%D8%AD%D8%AF%D8%AB-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA-%D8%B9%D9%86%D9%8A%D9%81%D8%A9-%D9%88%D8%B3%D9%82%D9%88%D8%B7-%D9%82%D8%AA%D9%84%D9%89-%D9%88%D8%AC%D8%B1%D8%AD%D9%89%D8%A7%D9%84%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%81%D9%8A%D9%85%D8%A7-%D9%82%D8%A7%D9%84%D8%AA%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9.html" title="ما الذي يحدث في السعودية.. “شاهد” اشتباكات عنيفة وسقوط قتلى وجرحى..المفاجأة فيما قالته وزارة الداخلية">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,18,7f09eccaae.jpg" alt="ما الذي يحدث في السعودية.. “شاهد” اشتباكات عنيفة وسقوط قتلى وجرحى..المفاجأة فيما قالته وزارة الداخلية" data-orig-file="https://gulf365.com/content/uploads/2021/04/18/7f09eccaae.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,18,7f09eccaae.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,04,18,7f09eccaae.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-04-18T14:58:49+02:00">الأحد 18 أبريل 2021 02:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10152476" data-views="1400">1400</span>
</span>
</span>
<a href="/alymn-news/10152476/%D9%85%D8%A7-%D8%A7%D9%84%D8%B0%D9%8A-%D9%8A%D8%AD%D8%AF%D8%AB-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA-%D8%B9%D9%86%D9%8A%D9%81%D8%A9-%D9%88%D8%B3%D9%82%D9%88%D8%B7-%D9%82%D8%AA%D9%84%D9%89-%D9%88%D8%AC%D8%B1%D8%AD%D9%89%D8%A7%D9%84%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%81%D9%8A%D9%85%D8%A7-%D9%82%D8%A7%D9%84%D8%AA%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9.html" rel="bookmark" title="ما الذي يحدث في السعودية.. “شاهد” اشتباكات عنيفة وسقوط قتلى وجرحى..المفاجأة فيما قالته وزارة الداخلية" class="post-title">ما الذي يحدث في السعودية.. “شاهد” اشتباكات عنيفة وسقوط قتلى وجرحى..المفاجأة فيما قالته وزارة الداخلية</a>
</li>
<li data-id="10151286" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/10151286/%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA--%D9%85%D9%88%D8%A7%D8%B7%D9%86-%D9%8A%D8%AE%D8%AA%D9%84%D9%8A-%D8%A8%D8%B2%D9%88%D8%AC%D8%A9-%D8%B4%D9%82%D9%8A%D9%82%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B7%D8%A8%D8%AE-%D9%88%D9%85%D8%A7%D8%AD%D8%AF%D8%AB-%D9%83%D8%A7%D9%86-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%88%D9%84%D9%85-%D9%8A%D8%AA%D8%AE%D9%8A%D9%84%D8%A9-%D8%A3%D8%AD%D8%AF-%D8%B4%D8%A7%D9%87%D8%AF.html" title="علامات الساعة في الكويت .. مواطن يختلي بزوجة شقيقة في المطبخ ..وماحدث كان مفاجئ ولم يتخيلة أحد ..شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,18,3f4758f162.jpg" alt="علامات الساعة في الكويت .. مواطن يختلي بزوجة شقيقة في المطبخ ..وماحدث كان مفاجئ ولم يتخيلة أحد ..شاهد" data-orig-file="https://gulf365.com/content/uploads/2021/04/18/3f4758f162.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,04,18,3f4758f162.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,04,18,3f4758f162.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-04-18T09:58:34+02:00">الأحد 18 أبريل 2021 09:58 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10151286" data-views="1800">1800</span>
</span>
</span>
<a href="/alymn-news/10151286/%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA--%D9%85%D9%88%D8%A7%D8%B7%D9%86-%D9%8A%D8%AE%D8%AA%D9%84%D9%8A-%D8%A8%D8%B2%D9%88%D8%AC%D8%A9-%D8%B4%D9%82%D9%8A%D9%82%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B7%D8%A8%D8%AE-%D9%88%D9%85%D8%A7%D8%AD%D8%AF%D8%AB-%D9%83%D8%A7%D9%86-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%88%D9%84%D9%85-%D9%8A%D8%AA%D8%AE%D9%8A%D9%84%D8%A9-%D8%A3%D8%AD%D8%AF-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="علامات الساعة في الكويت .. مواطن يختلي بزوجة شقيقة في المطبخ ..وماحدث كان مفاجئ ولم يتخيلة أحد ..شاهد" class="post-title">علامات الساعة في الكويت .. مواطن يختلي بزوجة شقيقة في المطبخ ..وماحدث كان مفاجئ ولم يتخيلة أحد ..شاهد</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2021 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>

</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<script src="/temp/stats/0.gif?id=10155508&cat_id=37&source_id=41&timezone=Africa/Cairo&607cd6c7cee36"></script>
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
"
</body>
</html>









