
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>&quot;العنف الأسري&quot;.. إب: أم تضرب طفلتها بعصا حتى الموت</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://gulf365.com/alymn-news/10945738/%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%8A-%D8%A5%D8%A8-%D8%A3%D9%85-%D8%AA%D8%B6%D8%B1%D8%A8-%D8%B7%D9%81%D9%84%D8%AA%D9%87%D8%A7-%D8%A8%D8%B9%D8%B5%D8%A7-%D8%AD%D8%AA%D9%89-%D8%A7%D9%84%D9%85%D9%88%D8%AA.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="&quot;العنف الأسري&quot;.. إب: أم تضرب طفلتها بعصا حتى الموت" />
<meta property="og:image" content="https://gulf365.com/temp/resized/medium_2021-09-18-5f60eac7fe.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="توفت طفلة نتيجة تعرضها للضرب الشديد من أمها، في ظل توسع ظاهرة العنف الأسري في محافظة إب، الخاضعة لسيطرة مليشيا الحوثي الانقلابية.   وقال الناشط الإعلامي &amp;quot;إبراهيم عسقين&amp;quot;، إن  &amp;quot;المواطنة..." />
<meta property="og:url" content="https://gulf365.com/alymn-news/10945738/%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%8A-%D8%A5%D8%A8-%D8%A3%D9%85-%D8%AA%D8%B6%D8%B1%D8%A8-%D8%B7%D9%81%D9%84%D8%AA%D9%87%D8%A7-%D8%A8%D8%B9%D8%B5%D8%A7-%D8%AD%D8%AA%D9%89-%D8%A7%D9%84%D9%85%D9%88%D8%AA.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="اخبار اليمن" />
<meta property="article:published_time" content="2021-09-18T13:17:02+02:00" />
<meta property="og:updated_time" content="2021-09-18T13:17:02+02:00" />
<meta property="article:modified_time" content="2021-09-18T13:17:02+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="توفت طفلة نتيجة تعرضها للضرب الشديد من أمها، في ظل توسع ظاهرة العنف الأسري في محافظة إب، الخاضعة لسيطرة مليشيا الحوثي الانقلابية.   وقال الناشط الإعلامي &amp;quot;إبراهيم عسقين&amp;quot;، إن  &amp;quot;المواطنة..." />
<meta property="twitter:title" content="&quot;العنف الأسري&quot;.. إب: أم تضرب طفلتها بعصا حتى الموت" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://gulf365.com/temp/resized/medium_2021-09-18-5f60eac7fe.jpg" />
<meta name="description" itemprop="description" content="توفت طفلة نتيجة تعرضها للضرب الشديد من أمها، في ظل توسع ظاهرة العنف الأسري في محافظة إب، الخاضعة لسيطرة مليشيا الحوثي الانقلابية.   وقال الناشط الإعلامي &amp;quot;إبراهيم عسقين&amp;quot;، إن  &amp;quot;المواطنة..." />
<meta name="keywords" itemprop="keywords" content="الخليج, أخبار الخليج, صحيفة الخليج, جريدة الخليج, الخليج الاماراتية, اخبار الامارات, أخر الاخبار, أخبار عاجلة, اخبار اليوم, اخبار حوادث " />
<meta name="news_keywords" content="الخليج, أخبار الخليج, صحيفة الخليج, جريدة الخليج, الخليج الاماراتية, اخبار الامارات, أخر الاخبار, أخبار عاجلة, اخبار اليوم, اخبار حوادث " />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Falymn-news%2F10945738%2F%25D8%25A7%25D9%2584%25D8%25B9%25D9%2586%25D9%2581-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B3%25D8%25B1%25D9%258A-%25D8%25A5%25D8%25A8-%25D8%25A3%25D9%2585-%25D8%25AA%25D8%25B6%25D8%25B1%25D8%25A8-%25D8%25B7%25D9%2581%25D9%2584%25D8%25AA%25D9%2587%25D8%25A7-%25D8%25A8%25D8%25B9%25D8%25B5%25D8%25A7-%25D8%25AD%25D8%25AA%25D9%2589-%25D8%25A7%25D9%2584%25D9%2585%25D9%2588%25D8%25AA.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link rel="amphtml" href="https://gulf365.com/alymn-news/amp/10945738" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" />
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/1042?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/4/9/7/497b22c7af7feb937498ed2460c8b13fbcc3c3ec.js"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>

<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Falymn-news%2F10945738%2F%25D8%25A7%25D9%2584%25D8%25B9%25D9%2586%25D9%2581-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B3%25D8%25B1%25D9%258A-%25D8%25A5%25D8%25A8-%25D8%25A3%25D9%2585-%25D8%25AA%25D8%25B6%25D8%25B1%25D8%25A8-%25D8%25B7%25D9%2581%25D9%2584%25D8%25AA%25D9%2587%25D8%25A7-%25D8%25A8%25D8%25B9%25D8%25B5%25D8%25A7-%25D8%25AD%25D8%25AA%25D9%2589-%25D8%25A7%25D9%2584%25D9%2585%25D9%2588%25D8%25AA.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Falymn-news%2F10945738%2F%25D8%25A7%25D9%2584%25D8%25B9%25D9%2586%25D9%2581-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B3%25D8%25B1%25D9%258A-%25D8%25A5%25D8%25A8-%25D8%25A3%25D9%2585-%25D8%25AA%25D8%25B6%25D8%25B1%25D8%25A8-%25D8%25B7%25D9%2581%25D9%2584%25D8%25AA%25D9%2587%25D8%25A7-%25D8%25A8%25D8%25B9%25D8%25B5%25D8%25A7-%25D8%25AD%25D8%25AA%25D9%2589-%25D8%25A7%25D9%2584%25D9%2585%25D9%2588%25D8%25AA.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://gulf365.com" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://gulf365.com/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/united-arab-emirates-news/10981552/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%B4%D8%B1%D8%B7%D8%A9-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-%D8%AA%D8%B9%D8%B2%D8%B2-%D8%A7%D9%84%D9%88%D8%B9%D9%8A-%D8%A8%D8%A3%D9%87%D9%85%D9%8A%D8%A9-%D9%85%D9%82%D8%A7%D8%B9%D8%AF-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%A8%D8%A7%D8%AA.html" title="الامارات | شرطة أبوظبي تعزز الوعي بأهمية مقاعد الأطفال في المركبات" rel="bookmark" class="post-title">الامارات | شرطة أبوظبي تعزز الوعي بأهمية مقاعد الأطفال في المركبات</a>
- <time class="timeago" datetime="2021-09-26T09:34:05+02:00">الأحد 26 سبتمبر 2021 09:34 صباحاً</time>
</li>
<li class="format-standard">
<a href="/united-arab-emirates-news/10981550/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%AA%D8%AF%D8%B4%D9%8A%D9%86-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%AA%D8%AC%D8%B1%D9%8A%D8%A8%D9%8A-%D9%81%D9%8A-%D9%85%D8%AC%D9%85%D8%B9-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF-%D9%84%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D8%A7%D9%84%D8%B4%D9%85%D8%B3%D9%8A%D8%A9-%D9%84%D8%AA%D8%AE%D8%B2%D9%8A%D9%86-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D8%A8%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D8%A8%D8%B7%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%84%D9%8A%D8%AB%D9%8A%D9%88%D9%85-%D8%A3%D9%8A%D9%88%D9%86-%D9%85%D9%86-%D8%AA%D8%B3%D9%84%D8%A7.html" title="الامارات | تدشين مشروع تجريبي في مجمع محمد بن راشد للطاقة الشمسية لتخزين الطاقة باستخدام بطاريات الليثيوم-أيون من &quot;تسلا&quot;" rel="bookmark" class="post-title">الامارات | تدشين مشروع تجريبي في مجمع محمد بن راشد للطاقة الشمسية لتخزين الطاقة باستخدام بطاريات الليثيوم-أيون من &quot;تسلا&quot;</a>
- <time class="timeago" datetime="2021-09-26T09:34:05+02:00">الأحد 26 سبتمبر 2021 09:34 صباحاً</time>
</li>
<li class="format-standard">
<a href="/united-arab-emirates-news/10981548/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%A8%D8%B1%D8%B9%D8%A7%D9%8A%D8%A9-%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%B3%D9%85%D9%8A-%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82-%D9%81%D8%B9%D8%A7%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%84%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D9%8A-2021-%D9%81%D9%8A-%D8%A5%D9%83%D8%B3%D8%A8%D9%88-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%82%D8%A9.html" title="الامارات | برعاية سلطان القاسمي.. انطلاق فعاليات &quot;الدولي للاتصال الحكومي 2021&quot; في إكسبو الشارقة" rel="bookmark" class="post-title">الامارات | برعاية سلطان القاسمي.. انطلاق فعاليات &quot;الدولي للاتصال الحكومي 2021&quot; في إكسبو الشارقة</a>
- <time class="timeago" datetime="2021-09-26T09:34:04+02:00">الأحد 26 سبتمبر 2021 09:34 صباحاً</time>
</li>
<li class="format-standard">
<a href="/united-arab-emirates-news/10981546/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D8%A8%D9%86-%D8%B2%D8%A7%D9%8A%D8%AF-%D9%8A%D8%B5%D8%AF%D8%B1-%D9%85%D8%B1%D8%B3%D9%88%D9%85%D8%A7-%D8%A8%D8%AA%D8%B9%D9%8A%D9%8A%D9%86-%D8%A3%D8%AD%D9%85%D8%AF-%D8%AC%D9%85%D8%B9%D8%A9-%D8%A7%D9%84%D8%B2%D8%B9%D8%A7%D8%A8%D9%8A-%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D8%A7-%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9.html" title="الامارات | خليفة بن زايد يصدر مرسوما بتعيين أحمد جمعة الزعابي مستشارا لرئيس الدولة" rel="bookmark" class="post-title">الامارات | خليفة بن زايد يصدر مرسوما بتعيين أحمد جمعة الزعابي مستشارا لرئيس الدولة</a>
- <time class="timeago" datetime="2021-09-26T09:34:03+02:00">الأحد 26 سبتمبر 2021 09:34 صباحاً</time>
</li>
<li class="format-standard">
<a href="/world-news/10981544/%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B4%D8%AF%D8%AF-%D8%B9%D9%82%D9%88%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D8%B4.html" title="المملكة السعودية تشدد عقوبة التحرش" rel="bookmark" class="post-title">المملكة السعودية تشدد عقوبة التحرش</a>
- <time class="timeago" datetime="2021-09-26T09:31:06+02:00">الأحد 26 سبتمبر 2021 09:31 صباحاً</time>
</li>
<li class="format-standard">
<a href="/world-news/10981542/%D8%B9%D8%A7%D8%AC%D9%84-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%8A%D8%B9%D9%8A%D9%91%D9%86-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B2%D8%B9%D8%A7%D8%A8%D9%8A-%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D8%A7-%D9%84%D9%87.html" title="عاجل.. رئيس الإمارات يعيّن أحمد الزعابي مستشارا له" rel="bookmark" class="post-title">عاجل.. رئيس الإمارات يعيّن أحمد الزعابي مستشارا له</a>
- <time class="timeago" datetime="2021-09-26T09:31:06+02:00">الأحد 26 سبتمبر 2021 09:31 صباحاً</time>
</li>
<li class="format-standard">
<a href="/gulf/10981540/%D9%85%D9%88%D8%A7%D8%B5%D9%81%D8%A7%D8%AA-%D9%88%D8%B3%D8%B9%D8%B1-%D8%A8%D8%B1%D8%A7%D8%A8%D9%88%D8%B3-900-Rocket-Edition-%D8%A3%D8%B3%D8%B1%D8%B9-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-SUV-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85.html" title="مواصفات وسعر برابوس 900 Rocket Edition أسرع سيارة SUV في العالم" rel="bookmark" class="post-title">مواصفات وسعر برابوس 900 Rocket Edition أسرع سيارة SUV في العالم</a>
- <time class="timeago" datetime="2021-09-26T09:31:05+02:00">الأحد 26 سبتمبر 2021 09:31 صباحاً</time>
</li>
<li class="format-standard">
<a href="/gulf/10981538/%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D9%84%D9%84%D8%B9%D9%86%D8%A7%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%D8%A9-%D9%88%D8%A7%D9%84%D8%B4%D8%B9%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%AE%D8%B1%D9%8A%D9%81.html" title="نصائح للعناية بالبشرة والشعر في الخريف" rel="bookmark" class="post-title">نصائح للعناية بالبشرة والشعر في الخريف</a>
- <time class="timeago" datetime="2021-09-26T09:31:05+02:00">الأحد 26 سبتمبر 2021 09:31 صباحاً</time>
</li>
<li class="format-standard">
<a href="/gulf/10981536/%D8%B4%D8%B1%D9%83%D8%A9-%D9%85%D8%B1%D8%B3%D9%8A%D8%AF%D8%B3-%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D8%B1%D9%88%D8%AF%D8%B3%D8%AA%D8%B1-SL-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9.html" title="شركة مرسيدس تستعد لإطلاق الرودستر SL الجديدة" rel="bookmark" class="post-title">شركة مرسيدس تستعد لإطلاق الرودستر SL الجديدة</a>
- <time class="timeago" datetime="2021-09-26T09:31:04+02:00">الأحد 26 سبتمبر 2021 09:31 صباحاً</time>
</li>
<li class="format-standard">
<a href="/alymn-news/10981534/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D8%AF%D8%A9-%D9%85%D8%A3%D8%B1%D8%A8-%D8%B3%D8%AA%D8%B8%D9%84-%D9%85%D9%86%D8%B7%D9%84%D9%82%D8%A7%D9%8B-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D9%88%D8%AA%D8%AD%D8%A7%D9%81%D8%B8-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A9-%D9%83%D8%AD%D8%AF%D9%82%D8%A7%D8%AA-%D8%B9%D9%8A%D9%88%D9%86%D9%87%D8%A7.html" title="العرادة: مأرب ستظل منطلقاً لاستعادة الدولة وتحافظ على الجمهورية كحدقات عيونها" rel="bookmark" class="post-title">العرادة: مأرب ستظل منطلقاً لاستعادة الدولة وتحافظ على الجمهورية كحدقات عيونها</a>
- <time class="timeago" datetime="2021-09-26T09:31:03+02:00">الأحد 26 سبتمبر 2021 09:31 صباحاً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-alymn-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/gulf">اخبار الخليج</a> /
<a href="/alymn-news">اخبار اليمن</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
&quot;العنف الأسري&quot;.. إب: أم تضرب طفلتها بعصا حتى الموت
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-10945738" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.com/alymn-news/10945738/%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%8A-%D8%A5%D8%A8-%D8%A3%D9%85-%D8%AA%D8%B6%D8%B1%D8%A8-%D8%B7%D9%81%D9%84%D8%AA%D9%87%D8%A7-%D8%A8%D8%B9%D8%B5%D8%A7-%D8%AD%D8%AA%D9%89-%D8%A7%D9%84%D9%85%D9%88%D8%AA.html" data-text="&quot;العنف الأسري&quot;.. إب: أم تضرب طفلتها بعصا حتى الموت" data-title="&quot;العنف الأسري&quot;.. إب: أم تضرب طفلتها بعصا حتى الموت" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
 نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.com/alymn-news/10945738/%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%8A-%D8%A5%D8%A8-%D8%A3%D9%85-%D8%AA%D8%B6%D8%B1%D8%A8-%D8%B7%D9%81%D9%84%D8%AA%D9%87%D8%A7-%D8%A8%D8%B9%D8%B5%D8%A7-%D8%AD%D8%AA%D9%89-%D8%A7%D9%84%D9%85%D9%88%D8%AA.html" data-title="&quot;العنف الأسري&quot;.. إب: أم تضرب طفلتها بعصا حتى الموت" data-source="https://gulf365.com" data-media="https://gulf365.com/content/uploads/2021/09/18/5f60eac7fe.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-09-18T13:17:02+02:00" itemprop="datePublished">السبت 18 سبتمبر 2021 01:17 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>

<span class="post-meta-info">
<a onclick="popitup('/report/10945738','',800,600); return false;" href="/report/10945738" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://gulf365.com/content/uploads/2021/09/18/5f60eac7fe.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
</div>
<div itemprop="arsticleBody">
<div> <p>المنامة - ياسر ابراهيم - توفت طفلة نتيجة تعرضها للضرب الشديد من أمها، في ظل توسع ظاهرة العنف الأسري في محافظة إب، الخاضعة لسيطرة مليشيا الحوثي الانقلابية.<br /> <br />وقال الناشط الإعلامي "إبراهيم عسقين"، إن  "المواطنة ( ب. م. م) من قريه المرزوم، بمديريه ريف إب، قامت بقتل ابنتها الطفلة (بشاير منصور عبدالله )بالضرب بعصا حتى الموت".<br /> <br />وأشار إلى أن المعلومات الأولية تفيد باعتراف الأم بضرب ابنتها لأنها خرجت وتأخرت في العودة حتى المغرب.<br /> <br />يأتي ذلك في الوقت الذي ارتفعت فيه نسب جرائم العنف الأسري في المحافظة الخاضعة لسيطرة مليشيا الحوثي.<br /> <br />والأحد الماضي، أضرمت امرأة النار في جسدها؛ نتيجة عنف زوجها، المجند في صفوف مليشيا الحوثي، في محافظة إب، وسط اليمن.</p></div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">أخبار الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">صحيفة الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">جريدة الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%D8%A9">الخليج الاماراتية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">اخبار الامارات</a>
 <a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%B1+%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1">أخر الاخبار</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%B9%D8%A7%D8%AC%D9%84%D8%A9">أخبار عاجلة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85">اخبار اليوم</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%AD%D9%88%D8%A7%D8%AF%D8%AB+">اخبار حوادث </a>
</div>
<div class="post-author-area hidden-print margin-bottom-30">
<a href="/authors/68/%D9%85%D8%AD%D9%85%D8%AF-%D9%86%D8%B5%D8%B1.html" class="alignleft gravatar">
<img alt='محمد نصر' src="http://www.gravatar.com/avatar/6df1fb9e858a210f175dafd058053098?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' />
</a>
<p class="author-meta-content">
<a href="/authors/68/%D9%85%D8%AD%D9%85%D8%AF-%D9%86%D8%B5%D8%B1.html">
<h3 class="secondary-2-primary">
<strong>محمد نصر</strong>
</h3>
</a>
<p>
</p>
<p class="author-description">
مدون صحفي ولدي خبرة في المجال منذ سنة 2012 في الصحافة المكتوبة كما لدي نفس الخبرة في المجال الإذاعي وتسجيل الصوت على البرامج منذ سنة 2012
</p>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/alymn-news/10980678/%D8%A3%D8%B7%D9%84%D9%82%D8%AA-13-%D9%82%D8%B0%D9%8A%D9%82%D8%A9-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A7%D9%85%D8%B1%D8%A3%D8%A9-%D9%81%D9%8A-%D9%82%D8%B5%D9%81-%D9%84%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%B4%D8%B1%D9%82%D9%8A-%D8%AA%D8%B9%D8%B2.html" class="post-title" title="أطلقت 13 قذيقة.. إصابة امرأة في قصف لميليشيات الحوثي شرقي تعز"><i class="fa fa-angle-double-left"></i> أطلقت 13 قذيقة.. إصابة امرأة في قصف لميليشيات الحوثي شرقي تعز</a>
-
<time class="timeago" datetime="2021-09-26T01:17:02+02:00">الأحد 26 سبتمبر 2021 01:17 صباحاً</time>
</li>
<li>
<a href="/alymn-news/10980680/%D8%A8%D8%AD%D9%81%D9%84-%D9%81%D9%86%D9%8A%D9%91-%D9%88%D8%AE%D8%B7%D8%A7%D8%A8%D9%8A-%D8%B4%D8%A8%D9%88%D8%A9-%D8%AA%D9%88%D9%82%D8%AF-%D8%B4%D9%8F%D8%B9%D9%84%D8%A9-%D8%AB%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D9%80-26-%D9%85%D9%86-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-%D8%A7%D9%84%D9%85%D8%AC%D9%8A%D8%AF%D8%A9.html" class="post-title" title="بحفل فنيّ وخطابي.. شبوة توقد شُعلة ثورة الـ 26 من سبتمبر المجيدة"><i class="fa fa-angle-double-left"></i> بحفل فنيّ وخطابي.. شبوة توقد شُعلة ثورة الـ 26 من سبتمبر المجيدة</a>
-
<time class="timeago" datetime="2021-09-26T01:17:02+02:00">الأحد 26 سبتمبر 2021 01:17 صباحاً</time>
</li>
<li>
<a href="/alymn-news/10980912/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89-%D9%88%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86-%D8%AC%D9%86%D9%88%D8%A8-%D9%85%D8%A3%D8%B1%D8%A8.html" class="post-title" title="الجيش الوطني: عشرات القتلى والجرحى الحوثيين جنوب مأرب"><i class="fa fa-angle-double-left"></i> الجيش الوطني: عشرات القتلى والجرحى الحوثيين جنوب مأرب</a>
-
<time class="timeago" datetime="2021-09-26T02:18:04+02:00">الأحد 26 سبتمبر 2021 02:18 صباحاً</time>
</li>
<li>
<a href="/alymn-news/10981048/%D8%B6%D8%B1%D8%A8%D8%A7%D8%AA-%D9%85%D9%88%D8%AC%D8%B9%D8%A9-%D9%84%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86-%D9%81%D9%8A-%D8%AB%D9%84%D8%A7%D8%AB-%D8%AC%D8%A8%D9%87%D8%A7%D8%AA-%D9%8A%D9%85%D9%86%D9%8A%D8%A9.html" class="post-title" title="ضربات موجعة للحوثيين في ثلاث جبهات يمنية"><i class="fa fa-angle-double-left"></i> ضربات موجعة للحوثيين في ثلاث جبهات يمنية</a>
-
<time class="timeago" datetime="2021-09-26T03:23:04+02:00">الأحد 26 سبتمبر 2021 03:23 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
<a href="/alymn-news/10981072/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A7%D8%AA-%D8%B9%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D9%85%D8%A9-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%AF%D9%8A%D8%A9-%D8%B3%D8%AA%D8%A8%D9%88%D8%A1-%D8%A8%D8%A7%D9%84%D9%81%D8%B4%D9%84.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,09,26,108fb54450.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-09-26T04:16:03+02:00">الأحد 26 سبتمبر 2021 04:16 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/alymn-news/10981072/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A7%D8%AA-%D8%B9%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D9%85%D8%A9-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%AF%D9%8A%D8%A9-%D8%B3%D8%AA%D8%A8%D9%88%D8%A1-%D8%A8%D8%A7%D9%84%D9%81%D8%B4%D9%84.html" rel="bookmark" class="post-title">رئيس الوزراء: محاولات عصابات الإمامة إعادة اليمن إلى العبودية &quot;ستبوء بالفشل&quot;</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  sports-news">
اخبار الرياضه
</span>
<a href="/sports-news/10981070/%D9%81%D9%8A%D8%A7%D8%B1%D9%8A%D8%A7%D9%84-%D9%8A%D8%AC%D8%A8%D8%B1-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D8%AF%D9%88%D9%86-%D8%A3%D9%87%D8%AF%D8%A7%D9%81.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,09,26,2872994181.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-09-26T04:16:02+02:00">الأحد 26 سبتمبر 2021 04:16 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/sports-news/10981070/%D9%81%D9%8A%D8%A7%D8%B1%D9%8A%D8%A7%D9%84-%D9%8A%D8%AC%D8%A8%D8%B1-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D8%AF%D9%88%D9%86-%D8%A3%D9%87%D8%AF%D8%A7%D9%81.html" rel="bookmark" class="post-title">فياريال يجبر ريال مدريد على التعادل دون أهداف</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
<a href="/alymn-news/10980680/%D8%A8%D8%AD%D9%81%D9%84-%D9%81%D9%86%D9%8A%D9%91-%D9%88%D8%AE%D8%B7%D8%A7%D8%A8%D9%8A-%D8%B4%D8%A8%D9%88%D8%A9-%D8%AA%D9%88%D9%82%D8%AF-%D8%B4%D9%8F%D8%B9%D9%84%D8%A9-%D8%AB%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D9%80-26-%D9%85%D9%86-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-%D8%A7%D9%84%D9%85%D8%AC%D9%8A%D8%AF%D8%A9.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.com/temp/thumb/177x105_uploads,2021,09,26,9979caaf68.jpg" />
</a>
</div>
<time class="timeago" datetime="2021-09-26T01:17:02+02:00">الأحد 26 سبتمبر 2021 01:17 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/alymn-news/10980680/%D8%A8%D8%AD%D9%81%D9%84-%D9%81%D9%86%D9%8A%D9%91-%D9%88%D8%AE%D8%B7%D8%A7%D8%A8%D9%8A-%D8%B4%D8%A8%D9%88%D8%A9-%D8%AA%D9%88%D9%82%D8%AF-%D8%B4%D9%8F%D8%B9%D9%84%D8%A9-%D8%AB%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D9%80-26-%D9%85%D9%86-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-%D8%A7%D9%84%D9%85%D8%AC%D9%8A%D8%AF%D8%A9.html" rel="bookmark" class="post-title">بحفل فنيّ وخطابي.. شبوة توقد شُعلة ثورة الـ 26 من سبتمبر المجيدة</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="8582772" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8582772/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%87%D9%86%D8%AF-%D8%A7%D9%84%D9%82%D8%AD%D8%B7%D8%A7%D9%86%D9%8A-%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%A7%D8%B6%D8%AD.html" title="تراند اليوم : اتفرج .. هند القحطاني تنافس سما المصري وانجي خوري بفيديو فاضح">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2020,08,27,fecfa3940a.jpg" alt="تراند اليوم : اتفرج .. هند القحطاني تنافس سما المصري وانجي خوري بفيديو فاضح" data-orig-file="https://gulf365.com/content/uploads/2020/08/27/fecfa3940a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2020,08,27,fecfa3940a.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2020,08,27,fecfa3940a.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-27T09:51:26+02:00">الخميس 27 أغسطس 2020 09:51 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>3500</span>
</span>
</span>
<a href="/alymn-news/8582772/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%87%D9%86%D8%AF-%D8%A7%D9%84%D9%82%D8%AD%D8%B7%D8%A7%D9%86%D9%8A-%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%A7%D8%B6%D8%AD.html" rel="bookmark" title="تراند اليوم : اتفرج .. هند القحطاني تنافس سما المصري وانجي خوري بفيديو فاضح" class="post-title">تراند اليوم : اتفرج .. هند القحطاني تنافس سما المصري وانجي خوري بفيديو فاضح</a>
</li>
<li data-id="7983436" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/7983436/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D9%84%D8%A7%D9%8A%D9%81-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18-%D8%AA%D8%AA%D8%AD%D8%AF%D9%8A-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%84%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%81%D9%82%D8%B7.html" title="فضيحة إنجي خوري في لايف مباشر +18 تتحدي سما المصري للكبار فقط">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2020,06,17,e8900d9ca4.jpg" alt="فضيحة إنجي خوري في لايف مباشر +18 تتحدي سما المصري للكبار فقط" data-orig-file="https://gulf365.com/content/uploads/2020/06/17/e8900d9ca4.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2020,06,17,e8900d9ca4.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2020,06,17,e8900d9ca4.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-06-17T01:52:11+02:00">الأربعاء 17 يونيو 2020 01:52 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>10900</span>
</span>
</span>
<a href="/alymn-news/7983436/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D9%84%D8%A7%D9%8A%D9%81-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1--18-%D8%AA%D8%AA%D8%AD%D8%AF%D9%8A-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%84%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%81%D9%82%D8%B7.html" rel="bookmark" title="فضيحة إنجي خوري في لايف مباشر +18 تتحدي سما المصري للكبار فقط" class="post-title">فضيحة إنجي خوري في لايف مباشر +18 تتحدي سما المصري للكبار فقط</a>
</li>
<li class="text-center ad-space">
</li>
<li data-id="8824510" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8824510/%D8%AA%D8%AD%D8%B1%D8%B4-%D8%AC%D9%85%D8%A7%D8%B9%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84-%D8%A8%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A--%D9%87%D8%B0%D8%A9-%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D9%88%D9%81%D8%A7%D8%AA%D9%86%D8%A9-%D9%81%D9%8A-%D9%83%D9%88%D8%B1%D9%86%D9%8A%D8%B4-%D8%AC%D8%AF%D8%A9-%D9%88%D8%A3%D8%AB%D8%A7%D8%B1%D8%AA-%D8%AC%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D9%81%D8%AD%D8%AF%D8%AB-%D9%84%D9%87%D8%A7-%D9%85%D8%A7%D9%84%D9%85-%D9%8A%D9%83%D9%86-%D8%A8%D8%A7%D9%84%D8%AD%D8%B3%D8%A8%D8%A7%D9%86-%D8%B4%D8%A7%D9%87%D8%AF.html" title="تحرش جماعي في السعودية اثناء الاحتفال باليوم الوطني .. هذة الفتاة الجميلة ارتدت ملابس فاضحة وفاتنة في كورنيش جدة وأثارت جنون الشباب فحدث لها مالم يكن بالحسبان.. شاهد">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2020,09,25,c841bfae48.jpg" alt="تحرش جماعي في السعودية اثناء الاحتفال باليوم الوطني .. هذة الفتاة الجميلة ارتدت ملابس فاضحة وفاتنة في كورنيش جدة وأثارت جنون الشباب فحدث لها مالم يكن بالحسبان.. شاهد" data-orig-file="https://gulf365.com/content/uploads/2020/09/25/c841bfae48.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2020,09,25,c841bfae48.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2020,09,25,c841bfae48.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-09-25T01:49:08+02:00">الجمعة 25 سبتمبر 2020 01:49 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>800</span>
</span>
</span>
<a href="/alymn-news/8824510/%D8%AA%D8%AD%D8%B1%D8%B4-%D8%AC%D9%85%D8%A7%D8%B9%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84-%D8%A8%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A--%D9%87%D8%B0%D8%A9-%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D9%88%D9%81%D8%A7%D8%AA%D9%86%D8%A9-%D9%81%D9%8A-%D9%83%D9%88%D8%B1%D9%86%D9%8A%D8%B4-%D8%AC%D8%AF%D8%A9-%D9%88%D8%A3%D8%AB%D8%A7%D8%B1%D8%AA-%D8%AC%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D9%81%D8%AD%D8%AF%D8%AB-%D9%84%D9%87%D8%A7-%D9%85%D8%A7%D9%84%D9%85-%D9%8A%D9%83%D9%86-%D8%A8%D8%A7%D9%84%D8%AD%D8%B3%D8%A8%D8%A7%D9%86-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="تحرش جماعي في السعودية اثناء الاحتفال باليوم الوطني .. هذة الفتاة الجميلة ارتدت ملابس فاضحة وفاتنة في كورنيش جدة وأثارت جنون الشباب فحدث لها مالم يكن بالحسبان.. شاهد" class="post-title">تحرش جماعي في السعودية اثناء الاحتفال باليوم الوطني .. هذة الفتاة الجميلة ارتدت ملابس فاضحة وفاتنة في كورنيش جدة وأثارت جنون الشباب فحدث لها مالم يكن بالحسبان.. شاهد</a>
</li>
<li data-id="10952708" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/saudi-arabia-news/10952708/%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A-%D8%B9%D9%86-%D8%A7%D9%84%D8%B4%D8%B0%D9%88%D8%B0-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A-%D9%8A%D8%AB%D9%8A%D8%B1-%D8%B6%D8%AC%D8%A9-%D9%88%D8%A7%D8%B3%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%AA%D8%AA%D8%AF%D8%AE%D9%84.html" title="شاهد فيديو...ترويجي عن الشذوذ الجنسي يثير ضجة واسعة في السعودية.. وأمن الدولة تتدخل">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,09,19,18a0fbb7eb.jpg" alt="شاهد فيديو...ترويجي عن الشذوذ الجنسي يثير ضجة واسعة في السعودية.. وأمن الدولة تتدخل" data-orig-file="https://gulf365.com/content/uploads/2021/09/19/18a0fbb7eb.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,09,19,18a0fbb7eb.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,09,19,18a0fbb7eb.jpg" />
</a>
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-09-19T21:58:04+02:00">الأحد 19 سبتمبر 2021 09:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10952708" data-views="4000">4000</span>
</span>
</span>
<a href="/saudi-arabia-news/10952708/%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A-%D8%B9%D9%86-%D8%A7%D9%84%D8%B4%D8%B0%D9%88%D8%B0-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A-%D9%8A%D8%AB%D9%8A%D8%B1-%D8%B6%D8%AC%D8%A9-%D9%88%D8%A7%D8%B3%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%AA%D8%AA%D8%AF%D8%AE%D9%84.html" rel="bookmark" title="شاهد فيديو...ترويجي عن الشذوذ الجنسي يثير ضجة واسعة في السعودية.. وأمن الدولة تتدخل" class="post-title">شاهد فيديو...ترويجي عن الشذوذ الجنسي يثير ضجة واسعة في السعودية.. وأمن الدولة تتدخل</a>
</li>
<li data-id="10976182" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/saudi-arabia-news/10976182/%D9%81%D8%AA%D9%8A%D8%A7%D8%AA-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A7%D8%AA-%D9%8A%D8%AD%D8%A7%D8%B5%D8%B1%D9%86-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D9%85%D8%B1%D9%88%D8%B1%D8%A9-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AF-%D8%B4%D9%88%D8%A7%D8%B1%D8%B9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D8%A8%D8%B3%D9%8A%D8%A7%D8%B1%D8%AA%D9%87-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9-%D9%88%D8%A8%D8%AF%D9%88%D9%86-%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="فتيات سعوديات يحاصرن محمد بن سلمان اثناء مرورة في احد شوارع الرياض بسيارته الخاصة وبدون حراسة ..«شاهد الفيديو»">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,09,24,8b0a8bc5d2.jpg" alt="فتيات سعوديات يحاصرن محمد بن سلمان اثناء مرورة في احد شوارع الرياض بسيارته الخاصة وبدون حراسة ..«شاهد الفيديو»" data-orig-file="https://gulf365.com/content/uploads/2021/09/24/8b0a8bc5d2.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,09,24,8b0a8bc5d2.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,09,24,8b0a8bc5d2.jpg" />
</a>
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-09-24T23:53:06+02:00">الجمعة 24 سبتمبر 2021 11:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10976182" data-views="900">900</span>
</span>
</span>
<a href="/saudi-arabia-news/10976182/%D9%81%D8%AA%D9%8A%D8%A7%D8%AA-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A7%D8%AA-%D9%8A%D8%AD%D8%A7%D8%B5%D8%B1%D9%86-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D9%85%D8%B1%D9%88%D8%B1%D8%A9-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AF-%D8%B4%D9%88%D8%A7%D8%B1%D8%B9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D8%A8%D8%B3%D9%8A%D8%A7%D8%B1%D8%AA%D9%87-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9-%D9%88%D8%A8%D8%AF%D9%88%D9%86-%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="فتيات سعوديات يحاصرن محمد بن سلمان اثناء مرورة في احد شوارع الرياض بسيارته الخاصة وبدون حراسة ..«شاهد الفيديو»" class="post-title">فتيات سعوديات يحاصرن محمد بن سلمان اثناء مرورة في احد شوارع الرياض بسيارته الخاصة وبدون حراسة ..«شاهد الفيديو»</a>
</li>
<li data-id="10980534" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/gulf/10980534/%D9%82%D8%A7%D8%A6%D8%AF-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D8%B5%D8%AF%D8%A7%D9%85-%D8%AD%D8%B3%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D8%A8%D9%84%D8%A7%D8%AF%D9%87.html" title="قائد عسكري إيراني يكشف عدد الدول المشاركة في حرب صدام حسين على بلاده">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,09,26,1ebc7387d0.jpg" alt="قائد عسكري إيراني يكشف عدد الدول المشاركة في حرب صدام حسين على بلاده" data-orig-file="https://gulf365.com/content/uploads/2021/09/26/1ebc7387d0.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,09,26,1ebc7387d0.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,09,26,1ebc7387d0.jpg" />
</a>
<span class="cat-tag  gulf">
اخبار الخليج
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-09-26T00:10:04+02:00">الأحد 26 سبتمبر 2021 12:10 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10980534" data-views="0">0</span>
</span>
</span>
<a href="/gulf/10980534/%D9%82%D8%A7%D8%A6%D8%AF-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D8%B5%D8%AF%D8%A7%D9%85-%D8%AD%D8%B3%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D8%A8%D9%84%D8%A7%D8%AF%D9%87.html" rel="bookmark" title="قائد عسكري إيراني يكشف عدد الدول المشاركة في حرب صدام حسين على بلاده" class="post-title">قائد عسكري إيراني يكشف عدد الدول المشاركة في حرب صدام حسين على بلاده</a>
</li>
<li data-id="10978742" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/saudi-arabia-news/10978742/%D8%AC%D8%AF%D8%A9--%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%85%D9%82%D9%8A%D9%85-%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%AA%D8%AD%D8%B1%D8%B4-%D8%A8%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1.html" title="جدة : القبض على مقيم مصري يتحرش بالنساء">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,09,25,27a8936f5f.jpg" alt="جدة : القبض على مقيم مصري يتحرش بالنساء" data-orig-file="https://gulf365.com/content/uploads/2021/09/25/27a8936f5f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,09,25,27a8936f5f.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,09,25,27a8936f5f.jpg" />
</a>
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-09-25T16:23:03+02:00">السبت 25 سبتمبر 2021 04:23 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10978742" data-views="0">0</span>
</span>
</span>
<a href="/saudi-arabia-news/10978742/%D8%AC%D8%AF%D8%A9--%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%85%D9%82%D9%8A%D9%85-%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%AA%D8%AD%D8%B1%D8%B4-%D8%A8%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1.html" rel="bookmark" title="جدة : القبض على مقيم مصري يتحرش بالنساء" class="post-title">جدة : القبض على مقيم مصري يتحرش بالنساء</a>
</li>
<li data-id="2401985" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/health-diet-news/2401985/%D9%87%D9%84-%D9%86%D8%B2%D9%88%D9%84-%D8%AF%D9%85-%D8%A8%D9%86%D9%8A-%D9%82%D8%A8%D9%84-%D9%85%D9%88%D8%B9%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D9%85%D9%86-%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%85%D9%84.html" title="هل نزول دم بني قبل موعد الدورة من علامات الحمل">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" alt="هل نزول دم بني قبل موعد الدورة من علامات الحمل" data-orig-file="https://gulf365.com/content/uploads/2019/03/13/0514c21fb6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2019,03,13,0514c21fb6.jpg" />
</a>
<span class="cat-tag  health-diet-news">
صحة ورشاقة
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2019-04-29T21:12:06+02:00">الاثنين 29 أبريل 2019 09:12 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span>53070</span>
</span>
</span>
<a href="/health-diet-news/2401985/%D9%87%D9%84-%D9%86%D8%B2%D9%88%D9%84-%D8%AF%D9%85-%D8%A8%D9%86%D9%8A-%D9%82%D8%A8%D9%84-%D9%85%D9%88%D8%B9%D8%AF-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D9%85%D9%86-%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%85%D9%84.html" rel="bookmark" title="هل نزول دم بني قبل موعد الدورة من علامات الحمل" class="post-title">هل نزول دم بني قبل موعد الدورة من علامات الحمل</a>
</li>
<li data-id="10877020" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/business/10877020/%D8%A8%D8%A7%D9%84%D8%A3%D8%B1%D9%82%D8%A7%D9%85-%D9%86%D8%B3%D8%A8-%D8%B6%D8%B1%D9%8A%D8%A8%D8%A9-%D8%A7%D9%84%D8%AF%D9%85%D8%BA%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D9%81%D9%89-%D8%A2%D8%AE%D8%B1-8-%D8%B3%D9%86%D9%88%D8%A7%D8%AA.html" title="بالأرقام.. نسب ضريبة الدمغة على البورصة المصرية فى آخر 8 سنوات">
<img width="320" height="190" src="https://gulf365.com/temp/thumb/320x190_uploads,2021,09,04,cd2572d53e.jpg" alt="بالأرقام.. نسب ضريبة الدمغة على البورصة المصرية فى آخر 8 سنوات" data-orig-file="https://gulf365.com/content/uploads/2021/09/04/cd2572d53e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.com/temp/thumb/320x190_uploads,2021,09,04,cd2572d53e.jpg" data-large-file="https://gulf365.com/temp/thumb/710x434_uploads,2021,09,04,cd2572d53e.jpg" />
</a>
<span class="cat-tag  business">
الاقتصاد
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2021-09-04T03:00:03+02:00">السبت 04 سبتمبر 2021 03:00 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="10877020" data-views="0">0</span>
</span>
</span>
<a href="/business/10877020/%D8%A8%D8%A7%D9%84%D8%A3%D8%B1%D9%82%D8%A7%D9%85-%D9%86%D8%B3%D8%A8-%D8%B6%D8%B1%D9%8A%D8%A8%D8%A9-%D8%A7%D9%84%D8%AF%D9%85%D8%BA%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D9%81%D9%89-%D8%A2%D8%AE%D8%B1-8-%D8%B3%D9%86%D9%88%D8%A7%D8%AA.html" rel="bookmark" title="بالأرقام.. نسب ضريبة الدمغة على البورصة المصرية فى آخر 8 سنوات" class="post-title">بالأرقام.. نسب ضريبة الدمغة على البورصة المصرية فى آخر 8 سنوات</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2021 <a href=/page/contact_us.html>اتصل بنا</a> - <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a>
</div>
<div class="pull-left text-left">
<a href="https://gulf365.com/page/about.html" class="back-to-top">من نحن</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
 <a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<script src="/temp/stats/0.gif?id=10945738&cat_id=16&source_id=134&timezone=Africa/Cairo&615024f97393d"></script>
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5fea3f22407d0d7bc478013d"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
 "
</body>
</html>









